Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme sur le forum le Mar 8 Déc 2009 - 15:35

filtraction


Membre : Occasionnel
Membre : Occasionnel
Bon c'est peut être pas la catégorie adaptée à mon sujet mais bon j'ai pas trouvé mieux.

Donc voila ce qui sort lorsque je me connecte au forum :

2default Re: Probleme sur le forum le Mar 8 Déc 2009 - 15:36

filtraction


Membre : Occasionnel
Membre : Occasionnel
Donc je me demande ce qui va pas.

3default Re: Probleme sur le forum le Mar 8 Déc 2009 - 15:45

Benji


Fondateur
Fondateur
Hello,
Un serveur image est en rade, mais je relance ça dés ce soir


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

4default Re: Probleme sur le forum le Mar 8 Déc 2009 - 15:46

filtraction


Membre : Occasionnel
Membre : Occasionnel
Ok merci Smile

5default Re: Probleme sur le forum le Mar 8 Déc 2009 - 15:47

Invité


Invité
Bonjour , ce problème n'empèche pas de passer dans les rubriques qui elles ne sont pas polluées ! bon courage Benji !

6default Re: Probleme sur le forum le Mar 8 Déc 2009 - 18:28

geek


Membre : Accro
Membre : Accro
oui pareil j'ai le probleme vivement que le serveur se remette en route car c'est galere

http://aqua-geek.blogspot.fr/

7default Re: Probleme sur le forum le Mar 8 Déc 2009 - 18:30

val80


Membre : Accro
Membre : Accro
ah je me disais aussi... c'est un peu embétant on ne voit pas où sont les nouveaux messages et tout... mais heuresement Benji nous rattrape le tout

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum