Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
b00merang
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Pas-de-Calais
Emploi : Ingé. Info.
Date d'inscription : 15/12/2009

default [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:10
Bonjour à tous,

Je suis nouveau et j'ai déjà parcouru pas mal de topic de démarrage, d'ailleurs je vous félicite tous pour vos réalisations très réussies

Je me suis offert un bac de 57l (oui c'est mal, trop petit, beaucoup de soucis d'équilibre à attendre... ) et pour le moment j'en suis a la fabrication du support, donc vraiment au début, bref rien à vous montrer.

Ce que j'aimerai savoir c'est, en fonction des dimensions de mon bac, à savoir 60*30*40, combien il faudrait de litres (ou kg) de "terreaux" pour avoir une couche assez épaisse.

Je m'en remets à vous, par avance merci.
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:22
je suppose que 30 c'est la profondeur donc 60X30 il te faut 18 L de substrat pour 1 cm d'épaisseur et 72 L de sable pour 4 cm d'épaisseur .
b00merang
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Pas-de-Calais
Emploi : Ingé. Info.
Date d'inscription : 15/12/2009

default Re: [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:29
Merci de la réponse et effectivement :

60 cm de facade
30 cm de coté
40 cm de haut

Va pour 18l
avatar
Panda
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 273
Age : 30
Localisation : Mons, Belgique
Emploi : Laborantin
Date d'inscription : 26/10/2009

default Re: [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:31
il te faut 18 L de substrat pour 1 cm d'épaisseur et 72 L de sable pour 4 cm d'épaisseur

Comment faire rentrer 90 L (substrat 18 L + gravier 72 L) dans un aqua de 57 L

T'a du te tromper dans les unités annaf

Ce serait plutôt 1.8 litre de substrat pour 1 cm

_________________
Juwel Rio 125
b00merang
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Pas-de-Calais
Emploi : Ingé. Info.
Date d'inscription : 15/12/2009

default Re: [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:32
maintenant que c'est dit... en effet je suis idiot
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:37
non c'est moi!!qui suis idiote mais bon vous avez compris!!
b00merang
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Pas-de-Calais
Emploi : Ingé. Info.
Date d'inscription : 15/12/2009

default Re: [Débutant]Démarrage d'un 57l

le Mar 15 Déc 2009 - 16:45
niema sprawe

Si ca peut te rassurer j'ai demandé a ma femme d'en acheter 18l et j'ai pas sourciller
b00merang
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Pas-de-Calais
Emploi : Ingé. Info.
Date d'inscription : 15/12/2009

default Re: [Débutant]Démarrage d'un 57l

le Ven 15 Jan 2010 - 2:51
Bonsoir à tous,

1 mois s'est écoulé depuis la mise en eau de mon aquarium, ce qui est bizarre c'est que je n'ai pas vu le pic de nitrites... J'ai bien un taux de nitrates à faire peur aux autorités sanitaires (50mg/l) lais du coté des No2 rien à signaler...
Pensez-vous qu'il faille encore attendre avant d'envisager de mettre des poissons dedans ou puis-je faire un bon changement d'eau avec de l'osmosée pour éliminer les No3 ?

Merci d'avance de vos réponses
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: [Débutant]Démarrage d'un 57l

le Ven 15 Jan 2010 - 13:42
Salut,
J'ai aussi eu le même problème dans mon bac. Après plus d'un mois de mise en eau je n'avais pas vu de pic de nitrites et pourtant j'avais testé très souvent. Il a du être très petit Wink
Voici ce qu'on m'a proposé de faire (je fais du copié collé) :

- burny92 : Tu pourrais polluer ton eau avec de la nourriture! De ce fait, tu pourras voir si tu as une montée de nitrites.
Si tu n'as pas de montée, c'est que les bactéries gèrent la pollution.

- Myosis : je vais quand même essayer de remettre de la nourriture.
Si j'ai un pic suite à ça, il doit arriver combien de temps après (une échelle, car je me doute qu'il n'y a pas un chiffre préçis) ?

- Burny92 : Tu auras une montée dans les 12 heures qui suivent (expérience vécue).
Mais si le pic est passé et que tu ne l'as pas vu, tu n'auras pas de montée.

Voici le lien du topic : http://www.forumaquario.org/l-eau-f1/toujours-pas-de-nitrites-apres-1-mois-de-mise-en-eau-t37484.htm

Cette méthode fonctionne. J'étais un peu inquiète avec l'introduction de mes premiers poissons et j'ai surveillé le taux de nitrite tous les jours et rien, niquel. Very Happy
b00merang
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Pas-de-Calais
Emploi : Ingé. Info.
Date d'inscription : 15/12/2009

default Re: [Débutant]Démarrage d'un 57l

le Ven 15 Jan 2010 - 23:14
j'avais déjà volontairement polluer avec des aliments au mieux (ou pire c'est selon) mon taux de NO2 est monté à 0.5 mais pas plus... je pense que je vais procéder à un changement partiel d'eau pour faire tomber les NO3. En tout cas je vais surveiller ca de près, je n'ai pas attendu 1 mois pour que tout foire ^^

Merci de la réponse Smile
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: [Débutant]Démarrage d'un 57l

le Sam 16 Jan 2010 - 10:24
Ton taux est-il re descendu depuis ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum