Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
xtremis
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : NANCY
Emploi : Technicien en informatique
Date d'inscription : 08/01/2007

default Peaux blanches

le Mar 30 Jan 2007 - 10:30
Bonjour

J' ai mis en eau le 2 janvier un bac de 200L. Hormis le quartz qui a été bien lavé, il n' y à rien dedans.Depuis 15 jours je suis envahi de "peaux blanches" style coton. J' avoue perdre mon latin.

Filtre JBL profi 250

Les mesures: test jbl, PH plus de 7,8. Nitrite plus de 1mg/L (la couleur n' existe même pas sur le nuancier :blink: )Température 26° que j' ai réduit à 24° à cause de ce problème

Produits ajoutés lors de la mise en eau:
Biotopol une heure après, dénitrol.
Dans le filtre: Filterstart bio starter.

Des la parution de ce phénomène j' ai remis du dénitrol puis du Clearol et fais des changement d' eau mais sans succés.

Je ne sais plus quoi faire :triste:
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: Peaux blanches

le Mar 30 Jan 2007 - 10:33
Surtout ne pas touché au bac pendant 1 mois après la mise en eau !!

Ce n'était pas grave simplement des voiles de bactéries ...
C'est moche mais ça va disparaitre ...

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum