Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Dégât de l'hiver ? le Lun 21 Déc 2009 - 10:20

thominou14


Membre : Accro
Membre : Accro
Salut,

Je sais que c'est étrange, mais depuis le début qu'il neige, mes tetras de rio ont perdu un peu de leur éclatante couleur ... les femelles guppys sont amaigris, une à même la nageoire légèrement abimée alors qu'avant tout allait bien.

Même le betta qui est dans un autres aquarium a maigrit

Avez-vous une idée ?

Sachant que je change 13L/semaine (10 osmosée et 3 robinet) pour le 100L et 6litres pour le 54L (5 osmosée et 1 robinet)

2default Re: Dégât de l'hiver ? le Lun 21 Déc 2009 - 19:38

intermania


Membre : Occasionnel
Membre : Occasionnel
Ton chauffe-eau fonctionne normalement ? la température de l'eau n'a pa baissé ?

3default Re: Dégât de l'hiver ? le Lun 21 Déc 2009 - 22:14

thominou14


Membre : Accro
Membre : Accro
Non, toujours à 25°C, j'ai fais mon changement d'eau aujourd'hui et j'ai remarqué qu'après les poissons étaient plus colorés

4default Re: Dégât de l'hiver ? le Lun 21 Déc 2009 - 23:23

Invité


Invité
stress ?

5default Re: Dégât de l'hiver ? le Lun 21 Déc 2009 - 23:30

thominou14


Membre : Accro
Membre : Accro
Peut-être

Mais du à quoi, je n'ai rien fais a part les regarder (comme d'habitude) à la fin je pense que c'est moi qui fais parti du décor pur eux

6default Re: Dégât de l'hiver ? le Lun 21 Déc 2009 - 23:33

Invité


Invité
lol changement d'eau trop brute enfin trop de remou eau de remplisage trop froide ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum