Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
J'ai lancé mon premier vrai aquarium il y a une semaine et j'ai totalement réorganisé mes plantes hier. C'est un aquarium de 240 L mesurant 120x40x50. Comme éclairage, j'ai deux néons de 50w, mais j'ignore si c'est suffisant... Mon filtre est un fluval 305 et c'est fou que il est silencieux! Sinon, j'ai mit 8 cm de sol nutritif dans les zones les plus plantées avec peut-être 3-4 cm de gravier, mais à l'avant le sol est moins épais. Pour l'instant, j'ai planté environ vingt plantes.

Depuis le lancement de mon aquarium, l'eau est laiteuse et ça ne semble pas s'arranger... vous allez pouvoir le constater sur les photos... Savez-vous à quoi cela peut être du et dans combien de temps mon eau deviendra claire?

Sinon voici une des photos de l'aquarium, mais soyez indulgent, c'est mon premier:


Certaines de mes plantes ont déjà commencées à pousser (surtout celle devant mon chauffe-eau). Sinon, j'ai hate que la rangé de plante du milieu commence à pousser, parce que la disons que ca fait pitié...

J'ai hésiter longtemps avant de poster, car j'ai un peu honte de mon aquarium lorsque je regarde les votre, mais bon ce n'est qu'un début! Je suis ouverte à toutes les critiques par rapport à mon aquarium!!

Merci beaucoup de m'avoir lu.



Dernière édition par mini_mebby le Mer 6 Jan 2010 - 14:24, édité 1 fois

Weber Joel


Membre : Habitué
Membre : Habitué
Très joli vivement que sa pousse

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci, disons que moi aussi j'ai hate que ça pousse! Par contre, si quelqu'un connait le nom de mes plantes j'aimerais vraiment les connaitre.

SAIYEN 26000


Membre : Habitué
Membre : Habitué
j'aime beaucoup tu a de belle racine et la plantation et variété de plante et bien choisie bien disposé que du ++

http://besombes26.com

thominou14


Membre : Accro
Membre : Accro
Bac très prometteur quelle population envisage tu ?

Alors du peux que je puisse t'aider :

Arrière droite : Egeria densa
Les boules : cladophora (j'en suis sur à 100%)
Arrière gauche : cabomba
Au milieu derrière je dirais vallisnéria mais je suis pas sur ...

Mets un post dans la section plante avec une photo de chaque plante à identifié, ils te le diront sans problèmes

lollipopz


Membre : Occasionnel
Membre : Occasionnel
joli bac ! J'attends de voir une fois que ça aura poussé Smile je suis sur que ça va donner Very Happy

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci beaucoup thominou14 pour le nom de mes plantes! J'ai fait quelques recherches par rapport aux noms que tu m'as donné et ces noms correspondent tous à mes plantes. Je suis particulièrement impressionnée par mes egeria densa (wow maintenant je connais le nom lol) qui ont poussés de 10 cm la première semaine. Au niveau des autres plantes, la pousse est plus timide disons...

Au niveau de la population, je pense mettre:
- 15 à 20 néons cardinals
- un couple de ramirezi
- 10 corydoras panda
Je ne sais pas ce qui est réaliste comme population vu la dimension de mon bac (qui fait 240 L finalement...). Je ne sais pas si c'est trop ou pas assez de poissons ce que j'ai mentionné plus haut.

Sinon, dans combien de temps mon eau sera t'elle belle? Depuis la mise en eau, mon eau est laiteuse. Es-ce normal qu'au début l'eau soit ainsi?

Encore un fois merci à tous pour vos commentaires!

thominou14


Membre : Accro
Membre : Accro
Pour l'eau laiteuse je ne sais pas désolé

Par contre, l'egeria est effectivement une plante à pousse rapide

Je pense que ta population est plutôt pas mal, surtout te fais pas avoir, j'ai déjà vu quelqu'un qui a acheter 20 cardinalis et qui c'est retrouver avec 6 innesis dans le lot

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci, je vais faire attention à ça!

amphioxus


Membre : Accro
Membre : Accro
bonjour,

j'aime bien ton agencement. cela promet pour la suite.
ton éclairage est suffisant pour l'instant. tes plantes ne seront pas trop en demande et le bac aura le temps de s'équilibrer tranquillement.

NathanVDW


Membre : Régulier
Membre : Régulier
Salut !

Tu sous-estime ta capacité de crée des aquariums, en voyant ta photo j'ai trouvé la motivation pour réorganiser le mien ! Je le trouve très joli et je suis sûr qu'il sera magnifique une fois que tout aura poussé !
Sinon niveau population rien à redire, j'aurais exactement le même Point de vue de l'espace que tu as, tu pourrais même rajouter une espèce..

Bonne continuation !

Valere


Membre : Occasionnel
Membre : Occasionnel
Salut, beau début, il va surement être très beau, la base est déjà top !

Pour l'aspect laiteux, peux être que tu n'as pas assez lavé le gravier, il semblerait que ce soit la poussière qu'ils contiennent qui rende l'eau comme ceci. Va falloir attendre que l'eau se filtre tranquillement pendant quelques jours.

Gwenodenn


Membre : Accro
Membre : Accro
Début vraiment sympa, les plantes, les racines, la disposition, moi aime bien...

Pour ton eau, ça ne fait pas encore très longtemps qu'elle est comme ça. Normal si tu as oublié de rincer le sable ou que tu as versé l'eau de trop haut. Une filtration sur perlon banal devrait en venir à bout et ce qui ne sera pas filtré retombera au sol. Patience.

Sinon ton éclairage fait largement l'affaire pour le moment comme te l'a dit Amphioxus. Ca te fait presque un ratio d'1W/L, pas mal.

J'ai hâte de voir les poipois dans le bouillon, quelques poissons de surface devraient pouvoir trouver leur place également.

Bye, +++

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci à tout le monde pour ces commentaires positifs. Je commence vraiment à aimer mon aquarium car je vois les plantes pousser de jour en jour. Je vous enverez de nouvelles photos prochainement pour vous montrer l'évolution de mon bac. L'eau est toujours aussi laiteuse, mais ça ne devient pas pire.

Pour Gwenodenn, je pense que tu as raison et que je devrais aussi prendre quelques poissons de surface, mais je n'ai aucune idée lesquels. Sachant que je ne sais pas fan des poissons hachettes, avez-vous des suggestions?

Encore merci à tous le monde et bonne journée (en tout cas pour moi au Canada, c'est le jour... )

15default mon premeir vrai aquarium : 220L le Mar 22 Déc 2009 - 19:01

ManonS


Membre : Occasionnel
Membre : Occasionnel
salut très jolie bac . pour l'eau je ne sais pas trop ce que c'est . moi j'ai aussi des racines mais elles jaunissent l'eau et ça ne fait pas trop cette couleur ... voila sinon tu a mis quoi comme sol ?

16default mon premier vrai aquarium : 220L le Mar 22 Déc 2009 - 19:02

ManonS


Membre : Occasionnel
Membre : Occasionnel
oups j'avais pas vu que tu indiquer que tu avais mis de l'engrais et des gravier ...

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
ManonS, tu m'as fait passer à quelquechose. En plantant mes plantes, un peu de sol nutritif est remonté par endroit par dessus le gravier. Es-ce que cela peut être la cause de mon eau laiteuse?

thominou14


Membre : Accro
Membre : Accro
Non sa aurait colorer ton eau en marron

tu peux prendre un couple de gourami leeri

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci thominou14 pour l'idée du gourami leeri. C'est un poisson que j'adore, mais je ne savais pas qu'il passait beaucoup de temps près de la surface. Par contre, je n'ai pas réussi à trouver le littrage minimal pour ce poisson... je vais alors faire quelques recherches. Encore merci!

thominou14


Membre : Accro
Membre : Accro
200L et comme tu as 240L, c'est bon

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Bon et bien c'est parfait alors!!

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
Je me permet de remonter mon post, car ma mère me fait beaucoup de pression depuis quelques jours afin que je règle mon problème d'eau laiteuse... en effet, elle veut que l'aquarium situé dans la cuisine soit «présentable» à la famille à Noel.

Hier, voyant que depuis la mise en eau le problème est toujours présent, je me suis rendu à l'animalerie à la recherche d'une solution. J'ai acheté un produit nommé «clear fast» de nutrafin. C'est censé clarifier l'eau en 1 heure, mais je ne note pas d'amélioration en 24 heures. Dans mon filtre, j'ai remplacer le charbon par des sachets «purigen» de seachem. Ce peut-il que ces sachets annule l'action du clear fast?

Personnellement, le brouillard présent dans mon aquarium ne me pertube pas trop, car je sais que ça peut être normal lors du démarage d'un aquarium. Par contre, du côté de ma mère, c'est la folie furieuse, car elle ne peut pas s'imaginer présenter un bac «sale».

Je vous demande votre aide à tous afin de m'aider à trouver une solution, car j'ai bien peur que ma mère ma fasse vider et recommencer mon aquarium si je ne trouve pas de solution (et je ne veux pas recommencer tout du début... )

Désoler pour le roman, mais je ne sais pas quoi faire, mon bac à toujours l'apparence de la photo de la première page!

Merci d'avance!

thominou14


Membre : Accro
Membre : Accro
Alors déjà on ne laisse surtout pas le charbon dans le filtre, il ne sert qu'après un traitement médicamenteux

As-tu lavé ton sable ?

Post un sujet dans la section "Eau", je pense que tu auras des réponses

Ptitlapinou


Membre : Accro
Membre : Accro
Salut, joli bac Smile

pour ton eau, c'est normal au lancement du bac que ton eau soit un peu trouble, comme dis plus haut, tu n'a peut être pas assez rincé ton gravier. j'ai eu la même chose au lancement du miens, c'est passé au bout de quelques jours.

met de la ouate blanche dans ton filtre, et ça va s'éclaircir.

quel est le débit de ton filtre?

pour les gouramis leery, un couple maxi pour ton litrage, et pas de compagnon trop remuant avec.

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci déjà pour ces réponses. Pour thominou14, je crois que je me suis mal exprimé. Ce que je voulais dire c'est que mon filtre venant avec du charbon, mais je ne l'ai pas utilisé. J'irais probablement poster dans la section, bonne idée!

Sinon, ce qui est étrange, c'est que j'ai bien rincer mon gravier. Que pensez-vous des produits censé clarifier l'eau? Désoler, c'est vraiment ma mère que me met de la pression à ce niveau. J'aimerais bien lui faire comprendre qu'il est normal que tout ne soit pas parfait tout de suite!
Sinon, le débit de mon filtre est de 1500 L par heure et j'ai déjà mit de la ouate dans mon filtre!



Dernière édition par mini_mebby le Mer 23 Déc 2009 - 16:58, édité 1 fois (Raison : j'avais oublié de répondre à certaines questions...)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum