Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

thominou14


Membre : Accro
Membre : Accro
1500L/heure pour un volume de 240L
C'est du puissant sa

On conseim 3 ou 4 fois le volume soit 800L/h, je dis sans doute une bêtise mais peut-être que ton filtre remue le sable et ce dernier libère de la poussière ...
Je dis sa mais c'est peut-être totalement faux

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Oups désoler, j'ai fait une erreur de frappe, le débit de mon filtre est 1000L par heure. Désoler! Le problème ne vient donc pas de là!

thominou14


Membre : Accro
Membre : Accro
Bah désoler mais je n'ai aucune idée,

as-tu utiliser la fonction recherche pour voir si quelqu'un a déjà eu le même problème ?

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Oui, j'ai utilisé la fonction recherche, mais dans la pluspart des cas, le problème disparaissait spontanément après 2-3 jours. Malheureusement, dans mon aquarium, ça ne part pas. Ça reste stable.

J'aimerais tellement que ma mère ne soit pas aussi préocuper par l'aspect de l'aquarium... ça règlerait le problème que je pourrais laisser le temps faire son oeuvre.

Pensez-vous que cela veut la peine que je rééssaye le traitement «clear-fast» en enlevant le sachet purigen qui peut-être neutralise l'action du produit?

Merci beacoup pour les réponse, c'est agréable de voir que plusieurs personnes peuvent nous aider à règler notre problème. Ça devait être assez paniquant par moment avois un aquarium avec l'existance des forums...

thominou14


Membre : Accro
Membre : Accro
Merci beacoup pour les réponse, c'est agréable de voir que plusieurs
personnes peuvent nous aider à règler notre problème. Ça devait être
assez paniquant par moment avois un aquarium avec l'existance des
forums...

On est là pour ça, surtout qu'après sa sera peut-être toi qui aidera les débutants dans leur début

Ptitlapinou


Membre : Accro
Membre : Accro
pour la filtration, 1000L/h pour ton 240l c'est bien.

je vois des bulles en surface sur ta photo, tu as un bulleur? c'est déconseillé pour un bac planté.

je pense qu'il faut éviter au possible les produits bien que je ne connaisse pas ceux pour éclaircir l'eau.

comme demandé plus haut, comme est orienté le rejet de ton filtre?

si le courant créer par ta pompe ne rencontre aucun obstacle, il est possible que les particules présente au lancement de ton bac soient constament en suspension.

je te conseil de mettre la sortie en canne percé pour la sortie de ton filtre et de l'orienter vers une vitre pour casser le courant.

j'ai une filtration de 1700l/h sur mon 240L mais le courant est très limité du fait des cannes percés et de la très forte densité de plantes. les rejets sont à 10cm du sol ou orienté vers la vitre arrière pour ne pas troubler mes gouramis.

essai ça, à mon avis le problème vient de la.

il faut être patient en aquariophilie, dis ça à ta maman Smile

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Pour Ptitlapinou, je n'ai pas de bulleur. Par contre, le rejet de mon filtre ne rencontre aucun obtascle. Je vais le retourner afin que le jet ce casse contre la vitre. Merci beaucoup pour cette idée.

En passant, le produit que j'avais trouvé sert à faire que les particules trop fines s'agglutinent ensemble afin d'être plsu facilement capté par le filtreur. Je l'avais acheté que je trouvais son action logique. Je vais quand même arrêter de l'utiliser, je suis mieux de laisser faire le temps.

Pour ma mère, si elle n'est pas contente, elle aura juste à mettre un drap sur l'aquarium pendant le souper!
Bonne journée

Invité


Invité
Je viens de voir la photo , ton eau n'est pas vraiment laiteuse , seulement chargée de particules !
en temps normal celà peut mettre une bonne semaine avant d'avoir une eau "cristalline" !
comme précisé dans la rubrique "eau" tu peux mettre un bulleur , pour une semaine celà ne pertuberas pas ton cycle , et enlèves ton charbon , tu le remplaces éventuellement par une mousse bleue !

Pyro


Membre : Régulier
Membre : Régulier
est ce que tu aurais pas mi directement de la ouatte blanche dans ton filtre sans l'avoir au préalablement rincé essoré et ce plusieurs fois? ( ce coté blanc est typique de l'eau après rincage de la ouatte neuve ) sinon dans ton filtre il se peut que de l'air soit pulvérisé dans ton rejet Smile
Alex

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Je pense que vous avez tous raison, car en me levant ce matin j'ai constaté une légère amélioration du côté de mon eau. La patience est donc sûrement la meilleure solution. Par contre, j'ai fait quelques recherches et une des petites plantes que l'on m'avait vendu n'allait pas en aquarium. Elle avait commencé à pourrir par la racine... je l'ai évidement jetté...

Dire que si l'on ne m'avais pas mit de pression pour obtenir une eau claire je ne vous aurais pas dérangé avec ça.

Je crois que ça serait agréable d'avoir un post-it dans la section eau expliquant les causes de l'eau trouble et les solutions. Ça pourrait expliquer aussi que cette situation peut être normal au début. Je dis ça puisque j'ai fait beaucoup de recherche sur le site avant de poster cette question et que parfois les réponses restent assez nébuleuses. Enfin bon, c'est juste une idée...

Je vous souhaite joyeux Noel à tous et encore merci de m'avoir aidé!

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
Voici des nouvelles photos de mon aquarium:



Shot with SAMSUNG WB550, WB560 / VLUU WB550 / SAMSUNG HZ15W at 2010-01-06

J'ai changé quelques plantes, car je me suis fait vendre des plantes non-aquatique.
Sinon, voici certain de mes premiers pensionnaires (proviennent de l'ancien aquarium d'une de mes amie):



Voici 4 des mes 9 corydoras pandas:


J'ai aussi 16 néons chinois qui vont bientot faire place à des cardinalis.
S'il vous plait dîtes moi tous ce que vous pensez de l'évolution de mon bac. Tous les conseils sont les bienvenues.
Bonne journée!

Invité


Invité
Bonjour , bonne année !
joli résultat , avec le temps il s'améliore bien !
tu a assez de plantes pour supprimer le bulleur !
un peu de plantes sur le milieu devant , celà fait un peu désert pour l'instant !
encore bravo !

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Bonne année à toi aussi!

Tu as raison pour le milieu qui fait assez désert. Dès que j'ai les moyens, je vais planter quelques plantes basses dans cette zone. J'aurais aimé mettre des gazonnantes, mais je ne pense pas que mon éclairage est assez puissant.

Pour le bulleur, je ne peux pas encore le supprimer, car sinon mes poissons cherchent de l'air en surface. Je me suis fais dire que c'est du au fait que j'ai presque 0 nitrate dans mon eau (les plantes ne produisent donc pas d'oxygène si j'ai bien compris... pourtant elles poussent très vite). Quand j'aurais plus de poissons les nitrates vont peut-être augmenter d'au même.
En passant, sur les photos, on peut voir des algues, mais ces dernières sont en train de partir d'elle-même!

intermania


Membre : Occasionnel
Membre : Occasionnel
Très beau travail.

J'ai hâte de passer aux grands bacs une fois que j'aurais tout maitrisé sur mon 60 L.

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
Je passais pour vous donner des nouvelles de mon bac et pour vous posez quelques questions. D'abord, je voudrais vous montrez quelques photos de l'évolution de mon aquarium. Je suis plutot satisfaite si l'on tient compte que c'est mon premier aquarium.

Voici une vue globale de mon aquarium (en réalité, les côtés ne sont pas si sombre, c'est un illusion sur la photo):


Voici certaines de mes plantes vue de plus près:


Ça c'est la cachette préféré de mon couple de gourami perlé:


Voici mon gourami male (désoler pour la qualité de la photo), j'aimerais être capable de prendre un photo de lui toutes nageoires déployées mais il était timide ce matin lors de la séance de photo .


J'aurais aimé pouvoir mettre des plantes plus colorées, mais mon éclairage ne me le permet pas et je ne suis pas assez bricoleuse pour ajouter un néon de plus. Sinon, présentement je fertilise avec toutes la gamme d'engrais flourish (sauf flourish potassium) que je met à toute les jours (j'ai fractionner la dose hebdomadaire). Toutes mes plantes poussent à une vitesse folle et font de nombreuses nouvelles feuilles).

Côté poisson tout le monde va bien, mais disons que je suis en "sous-population" car pour 240 L j'ai:
- 8 corydoras panda
- 2 crossocheilus siamensis
- un couple de gourami perlé adulte

Je ne pense pas ajouter beaucoup de poissons, parce que j'aime le fait que chacun ai plus de place. Je vais sûrement ajouter d'autres corys et peut-être 1 ou 2 autres crossocheilus siamensis . J'aimerais ajouter des red cherry, mais je ne sais pas si je peux avec mes cory.... Qu'es-ce que vous en pensez? Es-ce qu'elles vont toutes se faire tuer ou es-ce que ça vaut la peine d'essayer?

J'aimerais avoir vos avis sur mon aquarium afin de pouvoir l'améliorer!

Merci beaucoup et bonne journée!

P.S: J'ai prévu ajouter quelques plantes basses sur la plage de gravier en avant, mais je ne veux pas trop en ajouter pour laisser une plage pour mes cory....

PP Doctor


Membre : Accro
Membre : Accro
tres chouette, la plantation a bien poussé, tu dois etre ravi d'avoir çà chez toi

laurette2801


Membre : Habitué
Membre : Habitué
Superbe ton bac, bien planté !

brice69


Membre : Occasionnel
Membre : Occasionnel
Salut très beau bac
J'aimerais ajouter des red cherry, mais je ne sais pas si je peux avec
mes cory.... Qu'es-ce que vous en pensez? Es-ce qu'elles vont toutes se
faire tuer ou es-ce que ça vaut la peine d'essayer?

Essaye prend 2 ou trois crevette et mes les dans ton aqua si tu peut en récupère chez un particulier ce serais moi chére moi ces pas les cory qui me font peur ces les gourami qui vont faire leur 4heure.

Naniie


Membre : Régulier
Membre : Régulier
Avec mes chuna j'ai mis des caridina japonica! Plus petite elles auraient été mangées.
Mais tes gouramis sont bien plus gros alors je ne sais pas si ca peut le faire

mini_mebby


Membre : Occasionnel
Membre : Occasionnel
Merci pour tous les commentaires!

Pour les red cherry, je pense en prendre environ 6 pour essayer ( 1$ chaque en magasin au Québec... donc pas trop chère). Puisqu'il y a quand même beaucoup de cachette dans mon aquarium, elles vont peut-être se reproduire plus vite qu'elles vont se faire manger. Si je vois vraiment que ça ne marche pas à cause de mes gouramis, j'ai une amie qui pourra accueillir les "rescaper".

Je me demandais... y as-t-il une espèce de crevette plus grosse qui ne serait pas dérangée par les gouramis?

46default une petite question le Mer 18 Aoû 2010 - 14:08

mitsy57


Membre : Occasionnel
Membre : Occasionnel
@Ptitlapinou a écrit:pour la filtration, 1000L/h pour ton 240l c'est bien.

je vois des bulles en surface sur ta photo, tu as un bulleur? c'est déconseillé pour un bac planté.

je pense qu'il faut éviter au possible les produits bien que je ne connaisse pas ceux pour éclaircir l'eau.

comme demandé plus haut, comme est orienté le rejet de ton filtre?

si le courant créer par ta pompe ne rencontre aucun obstacle, il est possible que les particules présente au lancement de ton bac soient constament en suspension.

je te conseil de mettre la sortie en canne percé pour la sortie de ton filtre et de l'orienter vers une vitre pour casser le courant.

j'ai une filtration de 1700l/h sur mon 240L mais le courant est très limité du fait des cannes percés et de la très forte densité de plantes. les rejets sont à 10cm du sol ou orienté vers la vitre arrière pour ne pas troubler mes gouramis.

essai ça, à mon avis le problème vient de la.

il faut être patient en aquariophilie, dis ça à ta maman Smile


quand tu dit mettre la canne vers la vitre
tu veux dire derrière ou l'on a mis les ventouses,car moi aussi je sais pas comment orienté mes cannessniffff,j'ai fait un essai cette nuit droite vers la vitre avant est je trouve que mes poipois sont pas contents..merci de me répondre si tu veux bien
je suis pas blonde mais je veux pas faire de connerie

Ptitlapinou


Membre : Accro
Membre : Accro
le mieux serait que tu nous montre ton bac Smile

un conseil pour un bac ne s'applique pas forcement pour un autre.

j'ai viré les cannes percées dans mon bac car les escargots se coinçaient dans les trous de rejet ##07 , depuis j'ai mis les rejets larges orientés sur un coin du bac ou sur l'arrière.

créer un sujet pour ton bac avec ton matériel de décrit, ce sera plus facile Smile

48default bonsoir ptilapinou le Mer 18 Aoû 2010 - 21:16

mitsy57


Membre : Occasionnel
Membre : Occasionnel
merci pour ta réponse,j'ai réussi a mettre des photos sur mon profil ,pour le forum je sais pas comment faire encore..j'ai beaucoup a apprendre..pour la canne je crois avoir compris..contente d'avoir des réponses a mes tracas.j'ai perdu 5 poissons par ma faute et je voudrais pas que ça recommence....je vais essayer de faire un post sur mon bac qui est pas au top encore
bonne soirée a plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum