Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Ptitlapinou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2185
Age : 37
Localisation : Gard
Emploi : =D
Date d'inscription : 18/05/2009

default Re: ça pousse pas

le Dim 27 Déc 2009 - 23:04
tu pourrais rajouter des plantes à pousses rapide et retirer les bulleurs par la suite.

le botia n'est pas un peu gros pour un 240L?
Invité
Invité

default Re: ça pousse pas

le Dim 27 Déc 2009 - 23:05
sinon seul solution refaire tout enlevé ton sable ton quartz tes plantes tout metre a la poubelle tout racheté et changé tes tubes pour un nouveau depart Wink
avatar
philgup
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 886
Age : 46
Localisation : finistere
Emploi : pêcheur
Date d'inscription : 27/11/2009

default Re: ça pousse pas

le Dim 27 Déc 2009 - 23:15
sans aller aux extrèmes LOL, tu peut voi pour:
1- retirer tes bulleurs ils sont nocifs pour les plantes car détruise le co2 en oxygénant l'eau
2- prendre des néons plus adaptés a l'aqua voir en rajouter.
3- reprendre des plantes qui sont plus faciles a entretenir.

Voila ce que je ferais.
Invité
Invité

default Re: ça pousse pas

le Dim 27 Déc 2009 - 23:16
tu a combien de centimetre de sable ?
avatar
ludomarder
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 134
Age : 40
Localisation : bacouel
Emploi : mecanicien
Date d'inscription : 01/01/2007

default Re: ça pousse pas

le Lun 28 Déc 2009 - 0:01
Pour les botia je sais bien mais j'ai du mal à m'en séparer car je les ai depuis 2003
Pour ce qui est de reprendre et de tout refaire dur car je viens justement de le refaire en août car je pensais que mon problème venait du sol
Pour le gravier j'ai normalement environ 4 cm et 4 cm de substra (aquabasis)
Ok merci beaucoup je vais essayer de me séparer de mes botia revoir mon éclairage et virer mes buleurs dont je ne suis pas fane de toute façon mais je pensais qu'il en fallait
Je vous tien au courant
a++
Ludo

_________________
rio 240 juwel
Invité
Invité

default Re: ça pousse pas

le Lun 28 Déc 2009 - 0:06
ba enfete la ta besoin d'un bulleur quand meme car tu n'a pas assez de plantes il faudrais attendre que tu en plantes plus pour l'enlevé
avatar
Thomas68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 20
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 29/12/2009

default Re: ça pousse pas

le Dim 3 Jan 2010 - 13:32
@ludomarder a écrit:Les T5 sont de bon tube non? J'ai même mis des déflecteurs.
Pour les plantes j'ai pourtant pris du costaux ce sont pour la plupart des anubias (je suis pas sur que ça s'écrit comme ça mes bon)
J'ai déjà essayé de mettre jusqu'à 12 h mais à part les algues ça n'a pas changé grand chose. Et c'est bizarre car dans mon premier aquarium j'avais pas plus d'éclairages. Entre les deux bac y a un éclairage meilleur dans celui la, un sol meilleur dans celui la et voila

Ne mats pas de défléteur ni de refléteur
avatar
Thomas68
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 20
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 29/12/2009

default Re: ça pousse pas

le Dim 3 Jan 2010 - 13:33
physy a écrit:ba enfete la ta besoin d'un bulleur quand meme car tu n'a pas assez de plantes il faudrais attendre que tu en plantes plus pour l'enlevé

Les bulleur c' est n' importe quoi, il faut vraiment savoir où et comment il à été fait.
Invité
Invité

default Re: ça pousse pas

le Dim 3 Jan 2010 - 13:40
et ba un bulleur c'est un bulleur ? pas besoin de magréssé je t'ai rien fait !
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: ça pousse pas

le Dim 3 Jan 2010 - 13:47
@Thomas68 a écrit:Ne mats pas de défléteur ni de refléteur

C'est quoi ce conseil ?

Les réflecteurs, c'est indispensable, rien que pour la consommation d'électricité perdue. Sinon il faut mettre des tubes moins puissants, mais toujours un réflecteur.

Sinon un bulleur c'est un bulleur : inutile dans 99% des cas.
avatar
puce d'eau
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1345
Age : 28
Localisation : val d'oise
Emploi : étudiante
Date d'inscription : 14/06/2007

default Re: ça pousse pas

le Dim 3 Jan 2010 - 13:49
bonjour,

quel entretien fais-tu ? je crois que les algues sont des cyano, en général elles se choppent par un mauvais entretien du bac. quelle puissance, ton filtre ? quelles masses de filtration ? tu as trop de sable, la plante du milieu qui ressemble à une salade, pourrait être une échinodorus, je pense qu'elle est plantée trop profond, elle s'étouffe. il faut que la base des feuilles soit laissée à l'eau libre. tu t'es occupé de mettre tes anubias, tes fougères, sur un support ? (l'anubia me semble déjà morte, de toutes façons, mais la fougère peut être sauvée). une dernière chose, l'anubia pousse vraiment beaucoup mieux à l'ombre ! sous un éclairage direct, elle prend les algues, une horreur.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: ça pousse pas

le Dim 3 Jan 2010 - 14:00
Vu les photos, non je ne pense pas que ce ne sont pas des cyanobactéries.

Quels sont les tubes T5 exactement ?

Quels sont les paramètres d'eau ? (KH, pH, NO3, PO4)
avatar
ludomarder
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 134
Age : 40
Localisation : bacouel
Emploi : mecanicien
Date d'inscription : 01/01/2007

default Re: ça pousse pas

le Dim 3 Jan 2010 - 23:23
Salut tout le monde et bonne année
Pour les paramètres de l'eau j'ai pas encore testé désolé (je sais c'est pas bien)
La hauteur de sable c'est parce que j'avais fait un sol qui remontait vers l'arrière mais tout c'est égalisé (environ 4cm partout).
La je suis vos conseilles petit à petit. J'ai replanté mes plantes correctement j'en ai même acheté d'autre. J'ai retiré un bulleur et l'autre je le mets en marche que la nuit.
Pour l'entretient changement d'eau tous les mois 25% et entre deux je fais mes filtres parfois un peu plus espacé si manque de temps
Filtration juwel d'origine car il est impossible de mettre plus puissant je croix en gardant le compartiment d'origine.
Par contre si cela peu venir d'un problème de filtration j'ai pensé en mettre un externe

_________________
rio 240 juwel
avatar
plopati
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 80
Localisation : 64140
Emploi : apprenti menuisier
Date d'inscription : 13/11/2009

default Re: ça pousse pas

le Ven 8 Jan 2010 - 13:01
Les algues brunes sur tes plantes sont le fait que tu a une lumière insuffisante (dite si je me trompe).
Invité
Invité

default Re: ça pousse pas

le Ven 8 Jan 2010 - 13:56
Bonjour , deux/trois petites choses :
- les réflecteurs sont nécessaires !
- changes ta fréquence de changement d'eau , 10% toute les semaines !
- mets des plantes à pousses rapides afin de réguler la photo-synthèse , tu les enlèveras après si tu veux !
- donnes-nous tes résultats de tests !
- faudra peut-etre envisager de mettre un filtre externe plus puissant !
Franck.62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 31
Localisation : Aire sur la lys/ 62
Emploi : Chef d'equipe operateur de prod
Date d'inscription : 24/12/2009

default Re: ça pousse pas

le Ven 8 Jan 2010 - 15:10
ba deja si je peut me permettre:

-met ton anubias avec fil de peche sur une racine
-achete un test Co2 et un tes Fe "fer"
-Masque la journée a l'abris de la lumiere du jour ton aqua et met ton eclairage a partir du soir jusqu'au lendemain matin
-RETIRE A TOUT PRIS TES BULLEURs ! a proscrire!!!
-Pour les algues, baise la fréquence de ton rejet d'eau dans l'aqua....


Voila essaie au minimum sa et tu verra la difference, et apres avoir fait tes test de fer et co2, si sa manque, achete un kit Co2 ce n'ai pas cher et rentable pour ton aqua!

A oui ! et suit AUSSI les conseil de Macbulk tres important

Voili voilou !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum