Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon aquarium reste trouble. le Mer 30 Déc 2009 - 10:52

quent2010


Membre : Nouveau
Membre : Nouveau
bonjour j'ai un aquarium de 170 litres mais depuis que je l'ai vidé, que j'ai remis des gravier, et que je l'ai remplis mon eau reste trouble depuis maintenant trois jours pourquoi merci.si vous le voulais je peut mettre des photos

2default Re: mon aquarium reste trouble. le Mer 30 Déc 2009 - 11:03

quent2010


Membre : Nouveau
Membre : Nouveau
a oui j'oublié j'ai une pompe externe.

3default Re: mon aquarium reste trouble. le Mer 30 Déc 2009 - 11:04

filtraction


Membre : Occasionnel
Membre : Occasionnel
tu as peut être pas rincer le gravier.

4default Re: mon aquarium reste trouble. le Mer 30 Déc 2009 - 11:08

quent2010


Membre : Nouveau
Membre : Nouveau
oui je l'ai est rincer mais peut etre pas assez si c'est sa vous penssez que sa va partir.

5default Re: mon aquarium reste trouble. le Mer 30 Déc 2009 - 11:41

Raboliot


Membre : Habitué
Membre : Habitué
l'eau est trouble au début mais sa devrais partir

6default Re: mon aquarium reste trouble. le Mer 30 Déc 2009 - 15:08

quent2010


Membre : Nouveau
Membre : Nouveau
ok merci

7default Re: mon aquarium reste trouble. le Mer 30 Déc 2009 - 17:00

Invité


Invité
Bonjour , effectivement celà devrait etre absorbé par le filtre en quelques jours !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum