Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default help !!! eau trouble. le Ven 1 Jan 2010 - 11:56

toto76160


Membre : Nouveau
Membre : Nouveau
Bonjour et bonne année



Voilà, j’ai mis en eau mon aquarium de 60 litres le 25 décembre, au bout de 3 jours mon aquarium était trouble. Pensant avoir fait quelque chose de travers mon père a changé les 2/3 de l’eau et on y voyait beaucoup plus clair. Mais au fur et à mesure des jours le trouble revient.



Est-ce que c’est normal ? est ce dû aux bactéries que l’on doit mettre pendant les premiers jours ? est ce que çà va passer tout seul ? sinon que dois-je faire ?



Merci d’avance de votre réponse.

2default Re: help !!! eau trouble. le Ven 1 Jan 2010 - 12:00

Invité


Invité
Bonjour , plusieurs causes possibles :
- le sable/gravier a été bien rinçé avant introduction ?
- la pompe/filtre est peut-etre trop puissante
- la canne de rejet mal dirigée
- le contenu du filtre mal lavé avant démarrage
- etc etc

3default Re: help !!! eau trouble. le Ven 1 Jan 2010 - 12:15

chelydros


Membre : Accro
Membre : Accro
Bonjour
"laisse ton eau tranquille et elle te laissera tranquille"(vieux proverbe aquariophile)
ce que tu fais pour avoir de l'eau propre,ne fait qu'empirer les choses
laisse se mettre en place la vie dans ton bac,une eau sterile ne peut acueillir la vie
Si ta filtration est correcte,laisse faire et attend 1 mois
La premiere qualité d'un aquariophile est la patience

cordialement

Etienne

4default Re: help !!! eau trouble. le Ven 1 Jan 2010 - 12:51

toto76160


Membre : Nouveau
Membre : Nouveau
on a oublié de laver le gravier par contre le filtre a été nettoyé avant usage,c'est un Elite stingray 15 (prevu pour 57l d'après boite), je change la position de la canne de rejet pour voir.
sinon j'ai mis 4 plantes pour l'instant, 2 petites, 2grandes. la pompe marche constamment et l'eau est à 24-25°. si çà peut donner des indications

5default Re: help !!! eau trouble. le Ven 1 Jan 2010 - 13:47

chelydros


Membre : Accro
Membre : Accro
desole
lave ton sol,recommence a 0 sinon tu auras toujours de fines particules en suspension et tu risques d'endommager la turbine du filtre
Quand tu poses une question,faut tout dire
si tu dis a ton docteur que tu as mal au genou ,alors que tu as mal a la tete ;il ne pourra pas te soulager

6default Re: help !!! eau trouble. le Ven 1 Jan 2010 - 13:50

philgup


Membre : Habitué
Membre : Habitué
@toto76160 a écrit:on a oublié de laver le gravier
je pense que ce sont des particules en suspension. Elles vont être aspirés par ton filtre, tu devrais recommencer et laver ton gravier ( si tu n'as pas de substrat sinon c'est plus compliqué)
@toto76160 a écrit: par contre le filtre a été nettoyé avant usage,c'est un Elite stingray 15 (prevu pour 57l d'après boite)
en effet ce filtre est prévu pour aquarium jusqu'à 75 litre donc laisse le agir.
[/quote="toto76160"], je change la position de la canne de rejet pour voir.[/quote]
elle doit mettre ton eau en mouvement mais pas le sol ne la dirige pas directement vers le sol.
@toto76160 a écrit:sinon j'ai mis 4 plantes pour l'instant, 2 petites, 2grandes. la pompe marche constamment et l'eau est à 24-25°. si çà peut donner des indications

cela est bien mais n'oublie pas de laisser le cycle de l'aquarium se mettre en route.( environ 5/6 semaines) et les bactéries se développent seuls pas besoin d'en introduire, laisse faire la nature. Tu peut pour aider a développer celles-ci mettre un petit peut de nourriture a poisson dans ton aquarium (petit peut! )

et bonne année! ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum