Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Valere
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 39
Localisation : Nice
Emploi : Commercial Location
Date d'inscription : 15/02/2009

default Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 18:43
Bonjour à tous !

Je n'ai plus d'éclairage, ça ne s'allume plus depuis hier !
Croyez-vous que les 2 néons ont lâchés d'un coups ? Ou un soucis avec la rampe ?
En sachant que j'ai acheté le bac et la rampe le 05 décembre...ça fait court en durée de vie pour des néons...
Je vais faire un tour au magasin demain pour voir ce qu'ils en pensent...
Est-ce que quelqu'un a déjà eu ce soucis ?

J'ai un Osaka 320.

Merci à tous
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 19:08
bonsoir Valere , tourne un peu les neons sur eux memes parfois ça declenche l'allumage , autre possibilité as tu un programmateur de branché ?

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Valere
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 39
Localisation : Nice
Emploi : Commercial Location
Date d'inscription : 15/02/2009

default Re: Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 20:06
Oui, j'ai un programmateur mécanique mais j'ai branché en direct pour savoir si le soucis venait de là mais rien de plus. Je vais essayer de tourner les néons et je reviens....(Claude François, sort de mon corps... ok c'est nul.... )
avatar
Valere
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 39
Localisation : Nice
Emploi : Commercial Location
Date d'inscription : 15/02/2009

default Re: Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 20:21
Alors me revoilà... Et pas d'odeur de poulet grillé...

J'ai démonté la rampe, j'ai inversé les néons en prenant soins de bien faire mon quart de tour, j'ai essayé sur 2 prises différentes et ....rien...

A mon avis, mes 2 néons ont du rendre l'âme...
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 20:23
Valere a écrit:
A mon avis, mes 2 néons ont du rendre l'âme...
etonnant quand meme vu leur jeune age... pitetre le starter ou probleme de tension du resau edf .... heuu tu habites en rase campagne ? ( sans rire si la tension qui arrive est insuffisante au moins 218 il faut , les neons peuvent ne pas s 'allumer ....)
chauffage pompe fonctionnent ?

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Valere
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 39
Localisation : Nice
Emploi : Commercial Location
Date d'inscription : 15/02/2009

default Re: Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 20:58
euh...Nice, c'est la raze campagne...lol Je ne pense pas que cela provienne de la tension edf, le plasma fonctionne très bien...Et puis cela à fait ça depuis heir soir seulement, jusqu'à maintenant, rien à signaler.
Pour le reste, tout fonctionne bien (chauffage, pompe...)
Le starter est peut être la solution...Sûrement même
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Problème éclairage ! Plus de lumière !

le Mer 6 Jan 2010 - 21:46
............sauf si tu as des ballasts electroniques , dans ce cas pas de starter ..........
ce qui serait bien c'est d'avaoir un testeur pour voir si le courant arrive au niveau des douilles

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Valere
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 39
Localisation : Nice
Emploi : Commercial Location
Date d'inscription : 15/02/2009

default Re: Problème éclairage ! Plus de lumière !

le Jeu 7 Jan 2010 - 7:55
Je pense que c'est électronique. De toute façon, je vais passer voir le magasin qui me l'a vendu il y a un mois...On va bien voir ce qu'ils vont dire ...
Invité
Invité

default Re: Problème éclairage ! Plus de lumière !

le Jeu 7 Jan 2010 - 9:21
Bonjour , plusieurs causes possibles !
- du jeu dans la prise
- une soudure qui aurait cassée
- etc etc !
si tu pose ta main sur le ballast , est-il chaud ? (signe qu'il fonctionne)
T5 oùT8 ? si T8 , peut-etre les starters , si T5 échanges les néons de place !
quand tu allumes , il y a une faible lumière aux extrémités des tubes ?
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Problème éclairage ! Plus de lumière !

le Jeu 7 Jan 2010 - 11:04
bonjour tiens nous au courant ( lol ) Valere , ça peut servir a d 'autres
bonne journeé

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Valere
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Age : 39
Localisation : Nice
Emploi : Commercial Location
Date d'inscription : 15/02/2009

default Re: Problème éclairage ! Plus de lumière !

le Jeu 7 Jan 2010 - 17:29
Bonjour,
Alors pour la suite des évènements.
Après avoir échangé de place les néons et essayé en vain sur plusieurs prises de la maison, toujours rien.
Vu que cela fait seulement un mois que j'ai acheté le matériel, muni de ma facture et de la rampe, je suis allé au magasin ce matin.
Le vendeur a essayé la rampe, rien. Il a essayé avec de nouveau néon et rien...
Heureusement qu'ils ont un osaka 320 en démo...Du coups, ils m'ont prêté la rampe d'expo et je devrais recevoir une rampe neuve d'ici 2/3 jours, voir semaine prochaine.
Apparement c'est très rare.... Pas de chance, mais en attendant, la lumière est revenu et la nouvelle rampe ne va pas tarder !
Et puis, j'en ai acheté une nouvelle sur le net à un particulier car je n'ai pas assez de lumière ! ça va être top !
Merci à vous pour votre aide
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Problème éclairage ! Plus de lumière !

le Jeu 7 Jan 2010 - 18:03
ah super ! bien contente pour toi

_________________

Les chenilles des chars ne deviennent jamais des papillons...


Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum