Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
louisxavier
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : Tournon sur rhone
Emploi : etudiant
Date d'inscription : 06/01/2010

default maladie inconnu

le Mer 6 Jan 2010 - 23:04
Bonjour. Je viens de mettre en eau un aquarium de 240L avec mon frere, qui connait pas mal l'aquariophilie. Toutefois, aprés avoir mis des bactéries vivante afin de mettre des poissons plus rapidement (1semaine entre la mise en eau et les poissons). Tout mes poissons meurent. J'ai pourtant testé le taux de No2, qui est inférieur a 0.3, j'ai aussi testé le ph qui est entre 7 et 7.5. La température de l'eau est a 22°. J'arrive pas a expliquer la mort de mes poissons. Pour donner un ordre d'idée, j'ai mis 10 cardinalis, 4 corydoras, 3 nez rouges, 4 platys. J'ai voulu commencer doucement. 4jours plus tard, il me reste seulement 2cardinalis, 3platy, 3corydoras, 2 nez rouges. Ils ont pourtant tous un bonne appétit, paraissent en pleine forme et meurt du jour au lendemain. J'aurais vraiment besoin de vos conseil avisés
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: maladie inconnu

le Mer 6 Jan 2010 - 23:11
Salut

les bactéries qui accélèrent le cycle, ça ne marche pas, tout simplement parceque la nourriture de ces bactéries sont le NO2 (nitrites), donc tant que le pic n'est pas apparu, elles n'ont pas à manger donc ne se développent pas.

Le mieux est toujours de laisser faire la nature, soit d'attendre 1 mois avant de mettre les poissons.

D'ailleurs l'introduction des poissons des 10max/semaine, donc en gros 1 espèce à la fois, tu en a introduit beaucoup trop. Si tu n'as pas encore de NO2, tu as surement de l'ammoniaque (NH4).

Ton eau est aussi trop froide. c'est plutot 24-26°C qu'il faut viser.

Ensuite, quels sont tes paramètres? ils ne sont peut-etre pas adaptés à ta population. Ton pH est trop haut, donc forcément la dureté aussi.. à tester.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum