Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Loo'-Aqua
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 51
Localisation : 85540
Emploi : étudiante
Date d'inscription : 08/01/2010

default Problème eau!! AIDE svp

le Ven 8 Jan 2010 - 15:25
J'ai un aquarium de 80 litres,
il y a 3 semaines, j'ai mis l'eau.
J'ai eu un problème de Ph qui est presque réglé, mais maintenant, beaucoup d'eau s'évapore(1cm en moins d'une semaine), est-ce normal ?
Mon eau put aussi, à la surface, il y a comme les tâches d'essence quand la lumière est allumé et cela forme des petits groupes bizarroïdes "d'huile"! Qu'est-ce que je peux faire ????
AIDEZ-MOI SVP!
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Problème eau!! AIDE svp

le Ven 8 Jan 2010 - 22:40
Salut!!!

Étant donné que c'est ton premier post, je te souhaite la bienvenue et je t'informe que les formules de politesse sont de rigueur: Bonjour, Merci.

Pour l'évaporation c'est normal.

Concernant ton problème de Ph, sache qu'a la mise en eau, on ne touche pas aux paramètres avant la fin du cycle d'azote.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème eau!! AIDE svp

le Ven 8 Jan 2010 - 22:49
Salut !

Suis les conseils que burny92 t'as donné déjà :##27:

Ensuite, ton eau qui pue, ça peut être le pic d'ammoniaque, bien qu'à ce stade il est normalement passé. C'est normal quand même! Fais-tu un test de Nitrites à gouttes quotidiennement (ou presque) ?

Il est aussi possible que ce soit des cyanobactéries. Pour ça il faudrait une photo pour confirmer.

Tu peux les supprimer en mettant la sortie du filtre au dessus du niveau de l'eau, histoire d'avoir un remous. Par contre il faudra le remettre dans l'eau (ou pas) en fonction du pH que tu recherches pour ta future population.
Invité
Invité

default Re: Problème eau!! AIDE svp

le Sam 9 Jan 2010 - 9:06
Bonjour , en résumé , bienvenu et surtout donne-nous les résultats des tests , NO2/NO3/GH/KH/PO4
de l'eau de ton aqua et de l'eau que tu mets ( robinet) !
n'oublie-pas que si tu dois remettre de l'eau qui s'est évaporée ce doit etre de l'eau osmosée uniquement !
Loo'-Aqua
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 51
Localisation : 85540
Emploi : étudiante
Date d'inscription : 08/01/2010

default Re: Problème eau!! AIDE svp

le Sam 9 Jan 2010 - 10:51
Bonjour,
merci tout le monde.
mon Ph était de 8,4 et a descendu a 7,4, je n'ai que ses résultats de test avec le chlore (0) et la dureté de l'eau (25). Au début j'avais mis de l'eau du robinet puis après j'ai rajouté 1/3 d'eau en bouteille.
Voici une photo du rebord de l'eau: Merci pour tous Byye
Loo'-Aqua
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 51
Localisation : 85540
Emploi : étudiante
Date d'inscription : 08/01/2010

default Re: Problème eau!! AIDE svp

le Sam 9 Jan 2010 - 12:09
Salut ! !

J'ai oublié de vous demandé si je pouvais commencer à mettre mes poissons?
Ha!! Et mon Ph est remonté a 8,4 !!! (Est-ce à cause de l'azote )

Mercii
xavess
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Localisation : strasbourg
Emploi : etudiant
Date d'inscription : 29/01/2009

default Re: Problème eau!! AIDE svp

le Sam 9 Jan 2010 - 12:14
Salut

Essaie de diriger la sortie du filtre vers la surface.
Il se peut que l'eau ne soit pas assez brassée.
avatar
thominou14
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2184
Age : 23
Localisation : Paris
Emploi : Étudiant
Date d'inscription : 24/03/2009

default Re: Problème eau!! AIDE svp

le Sam 9 Jan 2010 - 12:47
Tu veux mettre quoi comme poisson ?

A part des neolamprologus multifasciatus ou similis, je vois rien qui rentre dans tes paramètres, et encore ...

Il faut que tu baisses tes paramètres avec de l'eau osmosé, pas de l'eau en bouteille

_________________
30L : En cycle.
100L : 1 Hyphessobrycon flammeus ; 1 Ancistrus ; (?) Corydoras Pygmaeus
500L : 1 Pterophyllum altum ; 8 Hemigrammus bleheri ; 3 Gymnocorymbus ternetzi
Contre la commercialisation du Red Parrot !
Guide du débutant : de A à Z
La maintenance du Betta Splendens
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum