Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
cathymini
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Issy-les-Moulineaux
Emploi : Cadre
Date d'inscription : 29/12/2009

default pas encore de poisson et déjà des algues

le Lun 11 Jan 2010 - 20:08
Bonjour,
Je suis en train d'installer mon aquarium de 60 litres (Aquadream 60). Il comporte un filtre biobox équipé de cartouches filtrantes, une pompe qui oxygène l'eau et un néon. J'ai mis 8 plantes. Il n'y a pas encore de poisson dans mon bac car l'eau n'y est que depuis 11 jours, le pic de nitrite n'a pas encore eu lieu.
Mon souci est qu'un dépôt verdâtre se fait sur la vitre et la sortie de la buse d'oxygénation. Il y a des moucherons et mes plantes ont vraiment une sale tête. L'aquarium n'est pas exposé à la lumière du jour. Sans chauffage la température monte à près de 24 degrés ! Un escargot est apparu (sûrement un oeuf dans une plante). Les tests (bandelettes) ne montrent rien d'anormal.
Quelqu'un peut m'expliquer d'où vient le problème ? Que dois-je faire pour remédier à la situation ?
Merci d'avance pour votre aide !
avatar
Corrs1310
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 334
Age : 32
Date d'inscription : 15/06/2009

default Re: pas encore de poisson et déjà des algues

le Lun 11 Jan 2010 - 22:16
Bonjour,

Et bienvenue dans le monde de l'aquariophilie !

Lors du démarrage d'un bac, il est tout à fait normal que la vie commence à naître, notamment avec les escargots et les algues. Il n'y a pas de quoi s'alarmer, c'est même tout à fait normal!!

Par contre les moucherons, là c'est peut être juste du fait que tu en avais déjà chez toi.
Il y en a souvent dans le terreau des plantes terrestres.
Les poissons s'en occuperont en temps et en heure !!

Si les plantes ont une sale tête c'est qu'elles doivent s'acclimater à ton eau.
Pour le cyclage d'un bac, il n'est pas utile de mettre de l'engrais.
On en met au bout d'un mois environ.

Si tu n'as ni susbtrat ni Co2 il faut que tu prennes des plantes robustes et qui ne demandent pas trop de besoins spécifiques.
Toutes les hygrophila sont simples et poussent très vite.
Pour le chauffage tu peux en mettre un petit adapté à ce genre de bac, ça peut toujours éviter les chutes de température.

En passant, tu comptes faire quel type d'aquarium ?
Quels sont tes résultats avec tes tests à bandelette?
Qu'a tu mis en plantes ?

Bien à toi!


Ah oui j'oubliais, la pompe à oxygène ne sert à rien dans un bac bien planté, ci ce n'est à faire jolie mais surtout à augmenter ton Ph !!!
cathymini
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Issy-les-Moulineaux
Emploi : Cadre
Date d'inscription : 29/12/2009

default Re: pas encore de poisson et déjà des algues

le Lun 11 Jan 2010 - 22:55
Merci pour ta réponse qui est super rassurante !
Seul hic : j'ai mis dès le départ un sol nutritif Deponit mix sous mes graviers sur les conseils d'un vendeur, j'espère que ça ne craint pas trop ! Mes plantes sont 3 Hygrophila corymbosa angustilfolia, 2 Echinodorus, 1 Sagittaria, 2 Cryptocoryne. J'ai bien un chauffage mais débranché pour l'instant, vu que la pièce n'est pas surchauffée je m'étonne que l'eau monte à 24 sans aucune aide autre que le néon qui doit faire augmenter la température.
En fait je n'ai pas de pompe à oxygène mais une pompe à eau (pardon pour le lapsus).
A la base je destinais cet aquarium à des petits poissons d'eau douce chaude (d'où le chauffage). Sauf qu'entre temps on m'a offert un poisson rouge et que je n'ai pas le coeur de le refourguer. Donc j'offre un loft à un petit Comète qui ne dépasse pas 9 cm pour l'instant et auquel je me suis attaché (c'est mon côté bisounours) :##22:
Mes résultats de test sont !
Nitrate (No3): 10
Nitrite (No2) : 0
GH dureté totale : >14
KH dureté : 3
PH teneur en acide : 6,8
Voilà, tu sais tout, je débute, je dois poser des questions à la limite de la niaiserie mais Rome ne s'est pas faite en un jour !
Merci pour tes conseils avisé et ton diagnostic !
avatar
nicoinfi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 36
Localisation : seine et marne
Emploi : infirmier
Date d'inscription : 30/08/2009

default Re: pas encore de poisson et déjà des algues

le Lun 11 Jan 2010 - 23:58
hello,
si tu as un poisson rouge, pas besoin de chauffage, c'est un poisson d'eau froide.
par contre dans 60 litres, tu es arrivé à ta population maxi.
cathymini
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Issy-les-Moulineaux
Emploi : Cadre
Date d'inscription : 29/12/2009

default Re: pas encore de poisson et déjà des algues

le Mar 12 Jan 2010 - 0:15
ben oui je sais bien, ce n'était pas mon projet de départ mais tant pis, je l'aime bien mon petit comète :##21:
avatar
Corrs1310
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 334
Age : 32
Date d'inscription : 15/06/2009

default Re: pas encore de poisson et déjà des algues

le Mar 12 Jan 2010 - 13:46
Ok, bah écoute le substrat c'est super!!

Je ne pensais pas que tu en avais un c'est pour ça que je t'ai conseillé pour des plantes assez simple d'entretien !!

Et si tu as un poisson rouge, il est quasi sûr que ton protégé se délecte de tes plantes!!

Une vendeuse m'avait montrer le massacre dans le bac de ses queues de voile, les plantes étaient déchiquetées!
Bref un vrai carnage !!
avatar
bluesy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 478
Age : 49
Localisation : dans la vienne
Emploi : musicien
Date d'inscription : 07/01/2010

default Re: pas encore de poisson et déjà des algues

le Mar 12 Jan 2010 - 13:52
pas du tout d'accord j'ai 3 oranda,1 queue de voile et un gros telescope et il touche pas au plantes.
avatar
Corrs1310
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 334
Age : 32
Date d'inscription : 15/06/2009

default Re: pas encore de poisson et déjà des algues

le Mar 12 Jan 2010 - 14:09
C'est qu'ils ont suffisamment à manger
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum