Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes poissons meurent, perte d'équilibre le Mer 13 Jan 2010 - 10:31

DarKCoX


Membre : Régulier
Membre : Régulier
Bonjour à tous,

Ceci est un SOS au sens propre du terme.

Je possède un bac planté de 180L type amazonien.

Depuis deux semaines, mes poissons (pas tous mais il y a contagion), se comportent de façon étrange :
- soit ils s'isolent et restent près de la surface (sans piper l'air)
- soit ils ont du mal à nager et piquent du nez ou tanguent sur les flancs...
- soit ils s'isolent et se cachent au fond sans bouger

Suite à ces symptômes, plusieurs d'entre eux sont déjà morts.
Je viens de perdre 3 hyphessobrycon flammeus et mon couple de cichlidés nains (apisto cacatuoides).
Les apistos ont été atteints il y a trois jours et sont morts hier...

Voici mes paramètres qui sont, il me semble, corrects :
GH : 7
KH : 4-5
pH : 6,8
NO3 : 0
PO4 : 0
NO2 : <0,01
NH4 : 0

J'ai acheté hier le test d'ammoniac car j'ai déjà discuté avec des amis aquariophiles (tilho, burny92 et davidbouguenais) qui m'ont suggéré de faire ce test.

Je suppose donc que j'ai une maladie mais je n'arrive pas à l'identifier.
Mes poissons ont commencé à être malades suite à l'introduction d'un banc de simulans.

J'espère que cela suffira à diagnostiquer la maladie qui les touche, je ne sais pas quoi faire !

Mes apistos ont en plus eu une reproduction récemment et les bébés pour l'instant se portent assez bien (4-5semaines).

Les simulans n'ont pas l'air touché.

S'il vous plaît aidez-moi je suis trop triste pour mes poissons et je vais pas supporter de les voir tous mourir chaque jour

Merci d'avance pour votre précieuse aide et vos conseils.

Invité


Invité
Bonjour , tu confirme les résultats NO3/PO4 sont à zéro ?

DarKCoX


Membre : Régulier
Membre : Régulier
Salut macbulk93,

Je confirme mais c'est normal car j'ai mesuré la conso des plantes et je rajoute 2mg/L de NO3 et 0,3mg/L de PO4 tous les jours.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum