Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
carlton_jr
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 51
Localisation : RONCHIN
Emploi : Responsable Hotlines
Date d'inscription : 28/12/2009

default Alternanthera cardinalis HS

le Mer 13 Jan 2010 - 16:34
Bonjour tout le monde,
Cela fait 3 semaines que mon aquarium est en fonctionnement (attente mise en place cycle de l'azote) .
Dés le départ, j'avais planté mon aquarium.
Etant novice à ce sujet, j'y ai mis différentes plantes dont une Alternanthera cardinalis.
J'ai appris par la suite que cette plante demande pas mal de lumiére, ...
Actuellement, cette plante est en train de mourrir (un pied complétement disparru, voir dissous car les feuilles sont devenu translucide et filandreuses) et le 2iéme pied est déja bien attaqué à la base.

Que ce passe t'il?
Avez-vous déja rencontré ce probléme?

Merci d'avance pour vos reponces.
Invité
Invité

default Re: Alternanthera cardinalis HS

le Mer 13 Jan 2010 - 16:37
Bonjour , éclairage intense = au moins un watt/2 litres mais plus certainement 1w/1l !
tu a combien ?
carlton_jr
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 51
Localisation : RONCHIN
Emploi : Responsable Hotlines
Date d'inscription : 28/12/2009

default Re: Alternanthera cardinalis HS

le Mer 13 Jan 2010 - 16:47
J'y suis trés loin.
L'éclairage est intégré dans le couvercle de l'aquarium (PACIFIC 54L).
Le néon fait 15W et est de la marque "xingxing" (encore un truc à 2 sesterces).
Il est impossible de modifier le systéme d'éclairage d'origine.
Invité
Invité

default Re: Alternanthera cardinalis HS

le Mer 13 Jan 2010 - 17:32
il y a toujours moyen d'améliorer !
en changeant de néon
en doublant le néon
en mettant une autre galerie
en mettant une rampe (si pas d'autres animaux) !
carlton_jr
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 51
Localisation : RONCHIN
Emploi : Responsable Hotlines
Date d'inscription : 28/12/2009

default Re: Alternanthera cardinalis HS

le Jeu 14 Jan 2010 - 10:16
Bonjour,
Hier, je suis parti acheté quelques trucs.
J'ai remplacé 10 litres de l'aquarium par de l'eau osmosée (faire baisser le GH).
J'ai remplacé le néon d'origine par un Sylvania Gro-Lux
J'ai ajouter de l'engrais Ferropol JBL (aprés tests gouttes JBL, j'avais 0 niveau fer ...).
Cela devrait être un peu mieux.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum