Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mon 60L le Mer 13 Jan 2010 - 22:02

shaarluun


Membre : Occasionnel
Membre : Occasionnel
Bonsoir !
Voila j'ai lancer il y a 2 semaines mon aquarium la première semaine uniquement avec le sol et un roche et la deuxième semaine avec racine + plantes.
Mes paramètres sont ph= 8 et nitrite = mg/L (je n'ai pas pu tester les autres paramètres pour le moment ça viendra)
Dois-je attendre le temps que ces deux paramètres descende tout seul ou dois-je faire autre chose ?

Mon aquarium :


Au niveau de ma futur population je visais:
5 khuli
10 Tanichthys albonubes
1 couple de chuna

Qu'en pensez vous ?

2default Re: Mon 60L le Mer 13 Jan 2010 - 22:37

Eldaril


Membre : Accro
Membre : Accro
Pour le pH il faut connaître le GH et le KH.

Pour la population, les colisa ne vont pas avec les albonubes et le volume est trop petit pour des albonubes.

http://lapassiondubetta.forumactif.com/forum.htm

3default Re: Mon 60L le Jeu 14 Jan 2010 - 8:44

Invité


Invité
Bonjour , tes paramètres vont bouger car ton pic de nitrites n'est pas passé !
surveilles tes NO2 régulièrement !

4default Re: Mon 60L le Jeu 14 Jan 2010 - 10:38

Juventino


Membre : Accro
Membre : Accro
Et prends patience!!
Remplace les Tanichthys par des rasboras espei, ils restent de petite taille.
Ciao!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum