Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default Re: problème sur mon 200 L

le Mar 19 Jan 2010 - 10:36
salut quelle sont les plante qui meurt ?
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Mar 19 Jan 2010 - 10:42
Salut physy !!!
elles ne crèvent pas mais elles ont des tâches noires ou se décolorent re garde les photos en page 1 de mon post
Invité
Invité

default Re: problème sur mon 200 L

le Mar 19 Jan 2010 - 10:46
ok désolé j'avais pas fais attention car je suis plusieurs post a la fois ^^

alors pour toi ca fais plutôt comme un algues ou un dessin sur une feuille de papié

( je sais exemple pourris ) ##06
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Mar 19 Jan 2010 - 11:52
Non non j'ai bien compris .LOL

En fait le bord des feuilles est noir comme ciselé et en plus j'ai des petits points noirs mini sur le dessus de la feuille.
Invité
Invité

default Re: problème sur mon 200 L

le Mar 19 Jan 2010 - 12:12
algues pinceaux ? va voir sur le net si tu vois que ca y ressemble Wink
avatar
Otocinclus30
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 109
Age : 34
Localisation : uzes
Emploi : Potier
Date d'inscription : 29/12/2009

default Re: problème sur mon 200 L

le Mar 19 Jan 2010 - 12:47
annaf a écrit:Salut à tous est ce que le week end a été bon ?
bon mes plantes vont de plus en plus mal .....

Hier j'ai fait mon changement d'eau .Nettoyage des vitres,aspiration du fond ,nettoyage des algues à la main .... et toujours pas d'amelioration .
Mon Ph ne baisse pas malgrè le système CO2( 20 bulles par minutes est ce trop peu ?)

est ce que quelqu'un peut me dire pour mon 200 L le nombre de bulles CO2 qui doivent sortir dans mon flipper par minute SVP


salut,
il ne peut pas avoir d'amélioration en une nuit, il faut attendre un peut plus
Et pour ton Co2 vas voir çà :

http://www.aquariophilie.org/articles/article.php?article=Le_CO2

et pour tes algues : http://www.aquariophilie.org/articles/article.php?article=Les_algues
voili voilà...
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Mer 20 Jan 2010 - 10:23
Bon aucuns changement .....je me desespère quand je vois les photos des plantes des autres aqua .....
cet aprem je refais mes test et je vous donne des résultats .

pour clore le tout un escargot a été se mettre dans mon flipper CO2 en plein milieu .Je pense qu'il est mort mais il bouche la sortie correcte des gazs .
Bref je déprime , sniff!!!!
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 14:10
mes test sont toujours oK:
no2=0
No3=3
Kh=4
Ph=7.5
je viens d'acheter un test PO4 que je ferais ce week .
sinon j'ai aussi rajouté 2 tubes T5 de 30 W ce qui me fais 120W pour 180 Litres .donc j'ai 2 tropic et 2 nature de chez JBL
avatar
Otocinclus30
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 109
Age : 34
Localisation : uzes
Emploi : Potier
Date d'inscription : 29/12/2009

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 14:18
Salut, tu devrais arréter de mettre de l'engrais, réduire ton éclairage à 10h, c'est une bonne chose des tubes en plus
Tu peux pas le virer l'escargot?
Et tu fais ton changement d'eau tout les combien?
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:05
j'ai déjà réduit mon éclairage à 9 heures et limité l'apport d'engrais .
pour ce qui est de l'escargot non puisqu'il est coincé dans le flipper CO2 mais il commence à se liquéfier le pauvre ......
Invité
Invité

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:06
faut pas pleuré ##27
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:13
Salut physy ! non je ne pleure pas LOL!!! parce que cet imbécile d'escargot est venu me boucher mon flipper ....alors tant pis pour lui !!!!

Sinon je pense aussi que j'avais trop enterrée mes plantes apparement elles préfèrent être sur le quartz donc je les aies tirées un peu+ en surface ....
mon anubia me met de jolies pousses bien vertes bien qu'elle ai des feuilles piquées de noir .Donc peut être que mes efforts ne sont pas vain ...... LOL
Invité
Invité

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:14
lol t'en mieux si tu commence a voir le jours Wink
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:23
oui pas trop tôt parce que entre mes problèmes de décès de mes poipois du début et maintenant mes problèmes de plantes je déprimait .
Et toi tes plantes sont toujours aussi magnifiques ?

parce que franchement je suis jalouse !!! LOL
Invité
Invité

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:25
euh moi ?? physy ? ##06

oui elle sont toujours belle , d'ailleurs je vien d'en racheté je vais refaire en partit mon bac ##06 car j'en ai 300 trop de la même espèce de plante donc la je vais faire des bosquet de plante rouge/rose etc etc

j'ai meme fait des dons de limnophila ##06 j'avais 40 pied --'
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:31
Si c'est pour me faire enrager ce n'est pas juste .snifff!!!!
Invité
Invité

default Re: problème sur mon 200 L

le Ven 22 Jan 2010 - 15:33
héhé ##27 il faut aussi que je vende des poissons car avec le nouvelles agencement que je veut faire il vont plus voir nagé beaucoup ##06 ##15
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: problème sur mon 200 L

le Lun 8 Fév 2010 - 15:14
juste un petit coucou pour vous tenir au courant de mes problèmes de plantes .

Apparemment ça va un peu mieux .... je suis passée à 9 Heures d'éclairage du V30 dennerle + f7 et mes algues régressent .

par contre mes plantes poussent toujours peu.Voici mes derniers paramêtres :
PH:7.5
KH:4
NO2:0
NO3:1
PO4inf à0.02
je ne comprends pas pourquoi c'est si bas et que mon Ph ne descend pas malgré le système CO2;

Merci d'avance pour vos réponses !!!
avatar
dam
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 171
Age : 31
Localisation : Annecy/VIENNE
Emploi : Boucheur de trous de luxe...
Date d'inscription : 14/01/2010

default Re: problème sur mon 200 L

le Lun 8 Fév 2010 - 21:12
hello,
tout d'abord, super implantation de ton bac!
pour ce qui est des petites algues qui font des points noirs, ma copine a eu les memes dans son aqua.
ca fait 6 mois qu'elle les a mais ca ne semble pas limiter la croissance de ses plantes...
-elle est partisante du moins j'en met (des produits) mieux ca peut se porter-
du coup elle laisse faire... c'est pas vraiment une solution, mais ca ne derange pas trop la croissance.
mais je suis ce post si jamais il y a une solution a ces taches
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum