Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme algue poilu le Ven 15 Jan 2010 - 17:20

zebuline38


Membre : Occasionnel
Membre : Occasionnel
bonjours, j'ai un problème d'algue depuis quelque temps j'ai changer les plante trop infester et nettoyer celle que je pouvais, mais le problème a réapparue aussitôt donc je ne s'est pas ce que je doit faire.

les algues se mette sur les feuilles de mes plantes et font comme des "poils"

mon aqua: 54l , ph:7.5 kh: 5 gh:10
une photo c'est plus explicite: (desoler c'est pas trés net....)
merci de votre aide!!

2default Re: probleme algue poilu le Ven 15 Jan 2010 - 19:54

Apickle74


Membre : Régulier
Membre : Régulier
coucou, pourrais-tu donner aussi:
1/ ton taux de Nitrates (NO3).
2/ ton éclairage total en W et quel marque de tube.
mais ça ne m'a pas l'air bien méchant

3default Re: probleme algue poilu le Ven 15 Jan 2010 - 20:05

zebuline38


Membre : Occasionnel
Membre : Occasionnel
alors deja merci d'avoir repondu!!! donc montube c'est: sylvania 15 w(c'est le tube d'origine de l'aqua , pour no3 : 20mg (c'est les test goute jbl)

et oui pour l'instan c'est pas trés mechant mais je vien de remettre les plante depuis 1 semaine.... les autres j'ai couper les feuille a fur est a mesure de la progression mais j'ai penser que en renouvelent tous ca irais mieux ... et ben non!!! c pareil!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum