Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Erreur de lancement

le Sam 16 Jan 2010 - 18:19
Bonsoir à tous,
Voila j'ai lancé mon aquarium il y a 3 semaines le NO2 était à 0.5, et il y a 1 semaine mon fils à fait tombé un bas de mon épouse je l'ai retiré et fait un test et la le NO2 et NO3 au max, j'ai été acheter des bactéries vivantes pensant que ça allé aider mais 1 semaine après, le taux est toujours au max NO2 et NO3 et des algues commences à attaquer les plantes et la vitres, que dois je faire?
J'en envie de tout vider et de recommencer à zéro, donnez moi vos avis, j'ai l'impression que le taux de NO2 ET 3 ne baissera jamais si l'eau est trop souillé?
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Sam 16 Jan 2010 - 19:15
Pas de conseil, cela m'aiderai pourtant à prendre une décision
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Sam 16 Jan 2010 - 20:18
petit up
avatar
krouni73
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 153
Age : 23
Localisation : savoie
Emploi : étudiant
Date d'inscription : 30/10/2009

default Re: Erreur de lancement

le Sam 16 Jan 2010 - 20:24
Personne peut te répondre dans l'immédiat... Moi perso je me demandes ce qu'un bas aurait bien pu changer dans tes paramètres mais bon... Si tu n'as pas de poissons attends de voir si ca évolue dans les prochains jours, peut etre que c'est le pic de nitrite qui arrive tardivement... Pour les algues essayes de nettoyer tes vitres et d'en limiter la propagation... Maintenant attends l'avis d''experts.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Sam 16 Jan 2010 - 21:06
MERCI pour ta réponse
Y a t'il des personnes expertes pour m'aider.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Sam 16 Jan 2010 - 22:05
Y a pas une personne qui peut me conseiller sur la marche à suivre, est ce que j'attend encore sans rien toucher et je vois encore 1 semaine
ou je repart à zéro
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 10:09
petit up!!
avatar
geek
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2475
Localisation : Toulouse
Emploi : ramoneurs de cheminé en été
Date d'inscription : 14/07/2009
http://aqua-geek.blogspot.fr/

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 11:43
attend une semaine et surveille se pic si dans une semaine le pic n'a pas bougé donc aucune augmentation ou diminution alors la il faudra surement repartir a zero

_________________
avatar
Eldaril
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1258
Age : 30
Localisation : Rouen (76)
Emploi : Téléactrice et éleveuse de betta splendens
Date d'inscription : 02/06/2008
http://lapassiondubetta.forumactif.com/forum.htm

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 11:45
Test en bandelettes ou en gouttes?

_________________
La Passion du betta, le forum
La Passion du betta, le site
Le Biotope Asiatique

Eleveuse de betta splendens halfmoon, crowntail et halfsun turquoise et copper
Invité
Invité

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 11:57
Bonjour , il faudrait faire tous les tests !et nous les écrire !
sinon il est possible que tu sois en plein dans le pic de NO2 !
refais les tests sur2/3 jours !
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 16:06
Alors voici les nouvelles, après avoir vidé l'aquarium car je trouvais les tests bizzare au fait en goutte le test, j'ai compris le probleme j'avais acheté de l'agrais en poudre à mélanger avec la moitiée du sable, il m'a dit de mettre tout le paquet et en fait en enlevent le sable le dessous était tout noir ça avait tourné je pense qu'il y avait une dose à respecter.
Donc j'ai acheté un substrat ainsi que de nouvelle bactérie, mais pas de panique je vais pas mettre de poisson comme la boutique ma dit de faire, je vais attendre le pic de nitrite et le laisser passer.
Qu'en pensez vous de ma téorie?
Invité
Invité

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 16:08
si tu recommence à zéro , inutile de mettre des bactéries ! laisse faire la nature !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 16:09
salut


tant que tu n'as pas d'habitant c'est pas grave !
Attends que les NO2 redescendent d'eux meme, à ce moment tu verras où en sont les NO3. au pire tu feras un changement d'eau. mais pas touche tant qu'il ya des NO2. (t'en pile dans la période du pic normal.. donc pas d'affolement)

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 16:09
lionel06 a écrit:Alors voici les nouvelles, après avoir vidé l'aquarium car je trouvais les tests bizzare au fait en goutte le test, j'ai compris le probleme j'avais acheté de l'agrais en poudre à mélanger avec la moitiée du sable, il m'a dit de mettre tout le paquet et en fait en enlevent le sable le dessous était tout noir ça avait tourné je pense qu'il y avait une dose à respecter.
Donc j'ai acheté un substrat ainsi que de nouvelle bactérie, mais pas de panique je vais pas mettre de poisson comme la boutique ma dit de faire, je vais attendre le pic de nitrite et le laisser passer.
Qu'en pensez vous de ma téorie?

les bactéries sont inutiles, prends un substrat tout prêt ça évietra les erreurs Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 16:11
Ben j'ai mis les bactéries, j'ai rincé, c'est pas grave ça apportera peut être rien mais comme les mousses sont neuves.
Mais je trouvais le pic vraiment pas normal et je craignais pour ma futur population
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 16:12
J'attend que la pompe tourne un peu et ensuite je fais un test complet que je mettrai en ligne d'ici 1 heures
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 17 Jan 2010 - 17:33
Test de l'eau avec goutte le 17/01
PH 7.5
NO2 0
NO3 0
GH 9
KH 7
Voila je vais faire un test tout les jours, jusqu'a ce que le pic de nitrite passe.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 17:48
Salut à tous,
Test en goutte tetratest le 19, rappel mis en eau le 17 suite à une erreur:
ph 7.5
NO2 0.3, déjà le pic de nitrite j'avais 0 le 17 est ce normal (j'ai remis le gavier d'origine rincé à l'eau)
NO3 -12.5 mais pas 0 comme le 17
GH 9
KH 8
Le pic peut il commencer 2 jours après la mise en eau, ensuite pour baisser mon ph et kh j'attends la fin du cycle ou je peux mettre de l'eau osmosée
Merci
Invité
Invité

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 17:56
Bonjour comme tu as chagé ton sol c'est à partir du jour où tu l'a fait qu'il faut compter environ 21 jours pour qu'arrive le pic de NO2 ! c'est comme si tu avais remis le compteur à zéro !
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:04
Ben oui je suis d'accord sur le principe, j'ai néttoyé les filtre, le sol mais ce que je ne comprend pas que le pic commence aussi tot, il devrait commencer au bout d'une semaine, est ce possible que je n'ai pas bien rincé le sol suffisament et que ça à lancé le cycle plus tôt?
Invité
Invité

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:08
tu as peut-être encore des NO2 en quantité dans ton aqua mais attention,comme tu as changé le sol tu aura obligatoirement une montée supplémentaire !
surveille attentivement en testant pendant une vingtaine de jours (tous les deux jours par exemple) !
sinon tu ne sauras pas avec certitude !et quand ton sol va produire ses bactéries il ne faut pas qu'il y ait de poissons !
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:11
Ok pa de probl, mais du coup si mes nitrites et mes nitrates repartent à fond je vais avoir une prolifération d'algues, rrrr c'est un cercle vivieux, t'es en train de me dire qu'il peut y avoir deux pic de nitrite???
Invité
Invité

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:16
celà arrive , je sais c'est chi..t !
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:18
Ben oué tu m'étonnes surtout que pour ma part j'ai déjà perdu 3 semaines avec ce put..n de sable et d'angrais mal dosé par cette e.c..é de vendeur de merde. Pardon j'suis énervé, alors la j'ai mis des bactéries vivantes je les ai nourri je vais voir si déjà le 1er pic va passer rapidement...
Invité
Invité

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:22
lionel06 a écrit:Ben oué tu m'étonnes surtout que pour ma part j'ai déjà perdu 3 semaines avec ce put..n de sable et d'angrais mal dosé par cette e.c..é de vendeur de merde. Pardon j'suis énervé, alors la j'ai mis des bactéries vivantes je les ai nourri je vais voir si déjà le 1er pic va passer rapidement...
surveille uniquement les NO2 !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum