Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:24
Merci à toi Macbulk pour ton aide, je ferai un point dans 2 jours. En espèrant que le test va pas encore creuver le plafond...
avatar
Bono-Le-BO
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 462
Age : 97
Localisation : New York
Emploi : Déconneur/ Superhéros a mi temps
Date d'inscription : 05/01/2010

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:32
Héhé^^

_________________
Rugby , Rugby , Rugby et Aquarophilie =)
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:58
Oui bono, tu voulais rajouter un truc
avatar
Bono-Le-BO
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 462
Age : 97
Localisation : New York
Emploi : Déconneur/ Superhéros a mi temps
Date d'inscription : 05/01/2010

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 18:59
faire sauter le toit?^^

_________________
Rugby , Rugby , Rugby et Aquarophilie =)
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 19:17
Salut,

ne t'inquiète pas pour les No2. c'est normal.
Mon rio 400 a été mis en eau le 21/12. Le 23 j'étais à plus d'1mg/l et aujourd'hui c'est pareil. Donc patience , il n'y a rien d'autre à faire.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 19:30
Tu me dis que depuis le 21/12 tu as encore des nitrites, tu es presques à 3 semaines, ok je touches plus à rien par contre si j'ai petites algues qui reviennent sur mes plantes je peux mettre la main et nettoyer celle çi
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 19:42
Oui tu peux, tu frottes les feuilles pour les enlever.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 20:07
Ok donc patiente, par contre par rapport à la 1er fois je n'ai mis aucun produit sauf les bactéries vivantes et je les ai nourris avec des paillettes.
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 20:22
désolé je squatte un peux ton post mais les malheurs des uns font le bonheurs des autres, ton post m'aide donc pour mon bac.
Faut-il nourrir les bactéries lors du cycle? Si oui je met quoi? Pour le moment j'ai des vers de vases et des paillettes pour mon betta, je vais également mettre des plantes dés demain, les feuilles mortes feront également de l'ammoniaque il me semble.

Il faut faire des testes tout le long du cycle ou ce n'est vraiment utile qu'à la fin? Et quel teste exactement?

Merci et encore désolé Lionel. Bon courage pour ton bac
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 20:33
Salut Benead,
Non ne t'excuse pas à moins que ce soit toi qui est mis un collant dans mon aqua ou fait une mauvaise lecture de l'angrais et qui m'a fait recommencer tout depuis le début. Bon j'ai un autre aqua avec 2 ampullaires et 1 betta, sinon pour les bactéries moi j'ai acheté Bactinettes malgrès ce que j'ai lu j'ai voulu apporter de l'aide, j'ai enlevé le liquide, rincer les bactéries, mise entre les nouilles et la mousse. Ensuite j'ai mis un peu de pallette dans l'aqua et un peu dans le bac de filtre, je pense qu'après quand la monté de nitrite arrive comme moi maintenant il ne faut plus nourrir les bactéries. La 1er fois fait un test complet: PH, NO2 et NO3, GH, KH, CO2, ensuite tt les jours tu ne fais que celui du NO2 pour savoir quand commence le pic de Nitrite et puis tout les 2 jours pour surveiller quand il termine c'est à dire NO2 à 0 ou jaune sur le test.
Pour le test j'ai pris la malette à goutte, pas de bandelette, malette tetratest.
Ouf voila je pense avoir tout noté, je commence à devenir un crack
N'hésite pas à me poser des questions, et si d'autres personnes on des conseils n'hésitez pas
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 20:41
merci pour tes conseils. Je vais voir demain mais je n'ai accès qu'à 3 boutiques (ou alors je dois courir bien loin), une animalerie type chaine de magasin, une animalerie indépendante et un spécialiste en aquariophilie. Aussi bizarre que ça puisse paraitre je vais dans l'animalerie type chaine de magasin. J'ai un ami qui est vendeur, il me parle franchement, et je vérifie après sur internet/livre (il est, comme moi, électricien de formation alors je reste méfiant). L'autre animalerie ils ont surtout des poissons d'eau froide et la boutique spécialisée est malheureusement hors de prix pour moi (pour le matériel je parle, poissons je verrais).
Bref demain j'achète les test que je trouve, je sais qu'ils ont des 6 en 1 (bandelette je suppose mais je n'ai pas regardé) et tout les tests individuels. J'achèterai un pack et du NO2 + de quoi remplir mon filtre (ouate, mousse et nouilles). Des bactéries j'en ai déjà acheté aujourd'hui.
Demain j'achète également des plantes.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 20:56




Voici 2 photos de mon aqua
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 20:59
jolie, le mien ressemble à un grand bac en verre avec de l'eau dedans et un peux de gravier noir au fond
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 21:11
Ben le mien y a 2 jours y ressemblait à comment dire RIEN
Maintenant il est mieux mais après 1 mois, j'aurai aimer des poipoi
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 21:16
Courage, l'attente fait partie du plaisir.
Moi il y a encore 3 jours j'aurais voulu mettre plein de poipois directement (et de tout bien sur, enfin des d'eau chaude, je n'achètes pas n'importe quoi, je m'y connais Very Happy) mais maintenant que je prends le temps de lire sur le forum (oh merci à ce chômage qui me donne tant de temps libre, pourvu que ça dur.....le moins possible) bref maintenant je ne sais plus du tout quoi mettre et je me dis que 1 mois c'est bien (je mettrais mes poissons très progressivement, en commençant pas un ou deux).
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 21:34
Pour moi aussi je pensais tout mettre d'un coup, j'ai pris du temps aussi pour lire (moi je suis commercial dans le vin sur la côté d'azur donc en Janvier c'est les vacances) pour les poipoi, comme tu peux le voir je n'ai que des plantes asiatiques donc un biotope asiatique avec
gourami je sais pas encore lequel, microrasbora, quelques crevettes ou ampullaire jaune.
avatar
shaarluun
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Localisation : Rungis
Emploi : Etudiant
Date d'inscription : 08/01/2010

default Re: Erreur de lancement

le Mar 19 Jan 2010 - 22:26
Salut, je me permet de faire irruption dans ton poste pour les gouramis.
Comme tu as du le lire, ton litrage convient a des colisa chuna (colisa miel)mais fait bien attention il demande des plante en surface pour construire leur nid de bulle, c'est la que vient le problème.
Plante en surface = perte de luminosité = plante du fond peuvent mourir, personnellement j'ai aménager en emplacement spécialement pour ca.
Histoire que tu en prenne compte quoi Wink
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Mer 20 Jan 2010 - 16:11
Salut Shaarluun, non tu as bien fait de répondre à mon post qui n'et fermé à personne au contraire, plus il y a de monde qui y répond plus on avance.
Oui j'ai un peu bouquiné sur le gourami ou Colisas, le miel est bien mais difficile à trouver, par contre le doré et le bleu sont peut être un peu plus simple, qu'en penses tu?
Pour les feuilles y sont pas besoin de beaucoup, j'ai 1 combattant mâle et 1 femelle et je lui mets une feuille de catappa. peux tu me montrer ton aqua ou me dire ou trouver tes photos.
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 11:18
Nouveau test NO2 toujours 0.3 donc tout va bien, ça ne va pas monter à 3.33 comme l'autre fois enfin je pense...
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 12:11
Suite à plusieurs recherches, j'ai vu que je pouvais récupérer soit une mousse ou du gravier d'un autre aqua pour aider à installer des bactéries, j'ai un 25L avec un betta qui tourne depuis quasi 1 an. Je vais donc prendre la mousse de la pompe la mettre dans un de mes bacs et celui de mon 75L je vais le mettre dans celui de mon betta il sera lui aussi plein de bactéries après?
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 14:20
Je n'y connais rien ou presque donc prends ma réponse comme celle d'un débutant bien sur mais si j'ai bien compris oui tu peux, a une seule condition, que celle de ton nouveau bac soit saine, histoire de ne pas transmettre des maladie à ton betta. Ou alors met une nouvelle à ton betta et celle de ton betta dans ton nouveau bac.

Pendant le cycle d'azote, les test NO2 sont à faire à partir de quand? Je viens d'acheter un test en gouttes mais je suppose qu'il sera de toute façon à 0 pour le moment (+ou- 24h de cycle avec ajout de bactéries (2 fois) mais tout du matériel neuf (masse filtrante, gravier etc)
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 14:32
Salut l'ami,
Oui je crois aussi que l'on peut mettre une mousse ancienne pour un apport plus rapide en bactérie, sur celui de mon betta c'est une mousse neuve jamais servi avant, j'ai mis une gelulle de Bactozym histoire d'aider à coloniser. Pour ton cas fait un test tout les jour dès la mise en eau car à de rare cas tu peux louper le pic, mais en principe il arrive dans les 3 semaines de la mise en eau. Et une fois que le pic arrive fait les tests tout les 2 jours jusqu'a la fin du cycle une fois que ton NO2 est a zéro 5 jours de suite tu peux mettre des poissons au fur et à mesure.
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 14:45
Ok merci, je viens de faire le test, il reste parfaitement jaune, <0,3 autrement dis. Tu sais quelle doit +ou- être la valeur du pic? J'utilise un test tetra en gouttes pour info (beaucoup beaucoup plus précis que mon 6en1 tetra en bandelettes).
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 14:52
tu m'étonnes le test goutte est vraiment mieux, je crois qu'il ny a pas de règle sur le pic, en tout cas ne touche à rien dans le filtre, le sable, allume l'aqua 10h env, juqu'a ce que tu obtiennes 0 en NO2
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Jeu 21 Jan 2010 - 14:57
@lionel06 a écrit:tu m'étonnes le test goutte est vraiment mieux, je crois qu'il ny a pas de règle sur le pic, en tout cas ne touche à rien dans le filtre, le sable, allume l'aqua 10h env, juqu'a ce que tu obtiennes 0 en NO2

Ok c'est bon j'y suis, j'ai 0 en NO2

Plus sérieusement merci pour tes conseils, je verrais bien quand ça changera et jusqu'où ça va monter. Je demande quand même sur mon topic au cas où mais de toute façon je suppose que ça se voit.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum