Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Erreur de lancement

le Dim 24 Jan 2010 - 20:32
ok ok
donc il faut passer de KH 8 à KH 3-4 donc il te faut un mélange de 60% d'eau osmosée, 40% robinet pour tous les changements d'eau, pour tout le temps que tu auras besoin d'avoir un KH à ce niveau.

Une fois que tu as ça, tu mets la tourbe dans le filtre, dans un bas, entre 2 mousses, elle agit en 1 semaine environ et reste active environ 2 mois, ça dépend du bac et de la marque.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 24 Jan 2010 - 20:39
Ouf je commence à comprendre je fais un mélange chaque semaine de 4L osmosée et 3L robinet toute les semaine et sa va descendre à 3 ou 4 en 3 ou 4 semaines.
A l'issu de ça je mets de la tourbe dans mon filtre en la ouate et la mousse ou entre ma masse bio et la mousse?
Sinon mon bac est remis en marche depuis le 17, avec sol et mousse de l'ancien bac depuis 3 jours plus de nitrite, tu me conseils de commencer quand le changement d'eau avec l'osmose, en général on attend 3 semaines pour la fin du pic mais comme le mien doit être terminé.
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Erreur de lancement

le Dim 24 Jan 2010 - 20:44
la tourbe tu la met après les nouilles il me semble, en tout dernier.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Erreur de lancement

le Dim 24 Jan 2010 - 20:52
Oui mets la en tout dernier, certaines sont tellement acide qu'elles décapent les bactéries.
pour les changements attends la fin du rodage.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
lionel06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : vallauris 06
Emploi : commercial
Date d'inscription : 30/12/2009
http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

default Re: Erreur de lancement

le Dim 24 Jan 2010 - 21:25
Ok donc pour l'instant je ne peux mettre aucun occupant a part peut être les arlequins. Ou alors je commencerai par les crevettes
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum