Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jojo86


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Je viens vers vous car je m'inquiete, j'ai mis mes poissons dans mon bac hier, les nitrites étaient à 0, j'avais nettoyé mes filtres avec l'eau du bac pour les rincer, j'ai changer ma ouate.
Aujourd'hui, les nitrites sont à 0,3mg / Litre, est-ce grave? est-ce normal? Si ce n'est pas normal, que faire???
Mon bac fait 100 Litres. Pour mes filtre voici ce que j'ai : Mousse noire grosse maille, mousse bleu Petite maille, 2 couche de ouate, des céramique.
Merci beaucoup à vous.
Cordialement, jojo.

auxia


Modératrice
Modératrice
bonsoir

depuis quand ton abc est-il en eau ? as-tu attendu 1 mois entre la mise en eau et les poissons ?

en attendant en solution d'urgence : changement de 30% de l'eau tous les 2 jours, rejets de la pompe vers le haut pour faire du remous voire un bulleur en plus.
NE nourris pas ou très très peu. tout jusqu'à ce que NO2=0 pendant au moins 5jours


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

eddoric


Membre : Habitué
Membre : Habitué
Cela ne me parait pas anormal, tu as mis des poissons dedans donc tu a plus de déchets, donc plus de nitrites, de plus chose que tu n'aurais peut être pas du faire c'est changer ta ouate car tu as du perdre pas mal de bactéries qui interviennent dans le cycle de l'azote. A ta place je continuerai de bien surveiller les nitrites même si à priori 0,3mg/L n'est pas trop grave, du moins pour le moment. Voila un petit lien qui explique ce cycle : http://www.aquariophilie.org/articles/article.php?article=Cycle_Azote

En tout cas bon courage et donne des nouvelles.

jojo86


Membre : Occasionnel
Membre : Occasionnel
En faite pour les ouates, j'en avait 2 et j'en ai changé qu'une sur les deux...
J'ai un bulleur, je vais le mettre en route, il est fixé avec des ventouses au fond du bac, et quand il tourne, il vibre un peut, ça ne gêne pas les poissons?

burny92


Conseiller
Conseiller
Salut,

non, les vibrations du buleur ne gène pas tes poissons.

En revanche, auxia t'a posé deux questions importantes:
@auxia a écrit:depuis quand ton abc est-il en eau ? as-tu attendu 1 mois entre la mise en eau et les poissons ?

jojo86


Membre : Occasionnel
Membre : Occasionnel
Non pas un moi, 3 semaines et demies. Les nitrites étaient à 0 le CO2 aussi j'avais relevé un pique à 19mg/Litre puis depuis une semaine ils sont à 6mg par litre.
Les nitrites étaient à 0 depuis Une semaine environs...
J'ai enlevé 1 tiers d'eau vendredi déjà...

jojo86


Membre : Occasionnel
Membre : Occasionnel
Mes nitrites sont redéscendues en dessous de 0,3mg/litre... J'ai allumé le bulleur.
Si jamais un pique devait apparaitre, je changerais 30% D'eau en aspirant les dechets au fond.
Merci à vous.

alex79


Membre : Habitué
Membre : Habitué
salut ##06
juste pour savoir combien de poissons as-tu mis d'un coup ?
je ne suis pas sur mais ça pourrait peut-être venir de ça la hausse des nitrites non ?
quand pensez vous les gens ?

jojo86


Membre : Occasionnel
Membre : Occasionnel
6 Platy... on m'avait dit 5 mais bon j'ai pris 2 Femelles pour 1 Mâle.

Je tiens à dire que mes nitrites sont légèrement inférieur à 0,3mg/L (ce qui est le minimum sur mon test), ils sont stabilisés.

Par contre, même en fonctionnement normal, il faut bien retirer 10% d'eau toutes les semaines c'est ça?

Et pour l'entretient des Filtres, comment bien s'y prendre?

Merci beaucoup.

burny92


Conseiller
Conseiller
Salut,

oui il faut changer entre 10 et 20% par semaine.

Pour l'entretien, base toi sur cet article : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=312

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum