Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
iratika
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Nantes
Emploi : Programmeur
Date d'inscription : 18/01/2010

default Problème Débit Filtration

le Lun 18 Jan 2010 - 20:11
Bonjour,

J'ai lancé un aquarium de 80 Litres il y a quelque temps. Tous ce passe bien. Par contre je suis tombé en panne de filtre. Je l'ai donc changé. Par contre je me suis trompé en l'achetant. En effet dans le rayon j'avais le choix entre un filtre pour aquarium de moins de 60 litres et un pour les aquariums de moins de 120 litres.

J'ai donc pris le deuxième.

Je l'installe, l'allume, et la c'est les rapides pour épreuves de kayak au jeux olympiques. Je le trouve beaucoup trop puissant. Effectivement, je regardes sur la boite, le débit est 700l/h !!

Je trouve ca beaucoup trop !!

j'aimerai votre avis svp

Connaissez vous un moyen de limiter le débit ?

En vous remerciant.

Julien
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: Problème Débit Filtration

le Lun 18 Jan 2010 - 20:14
bonjour

tu peut casser le debit contre la vitre ou un decor
il n'est pas reglable ? sinon met le au minimum

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
iratika
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Nantes
Emploi : Programmeur
Date d'inscription : 18/01/2010

default Re: Problème Débit Filtration

le Lun 18 Jan 2010 - 20:50
non il est pas réglable, c'est vraiment pas terrible
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème Débit Filtration

le Lun 18 Jan 2010 - 21:26
Ce n'est pas trop. C'est beaucoup, mais pas trop.

Il faut trouver un moyen de casser le courant, pas réduire le débit !!
avatar
lil'sunshine
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 488
Age : 22
Localisation : bordeaux
Emploi : lycéenne
Date d'inscription : 10/11/2009

default Re: Problème Débit Filtration

le Lun 18 Jan 2010 - 21:50
bonjour,
j'ai le même problème que toi ( 2000l/h pour 120L). J'ai orienté la sortie bien perpendiculairement à la vitre et j'ai mis une pierre en dessous ( sinon le courant creuse le sable et risque d'atteindre le substrat) et plus de problèmes. En plus l'aqua est toujours bien propre
en espérant que ça t'aide
iratika
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Nantes
Emploi : Programmeur
Date d'inscription : 18/01/2010

default Re: Problème Débit Filtration

le Lun 18 Jan 2010 - 21:53
ah bon, pas trop ?

je suis étonné, même pour des guppy et des néons ?

parce que j'ai vraiment l'impression que ca être sport pour eux !!

j'édite mon message, je viens de voir celui de LIL'. je vais essayer ca !! merci. Si d'autre personnes veulent me rassurer, surtout faut pas hésiter. Si vous voulez contre dire tous ca non plus d'ailleurs.

Merci


Dernière édition par iratika le Lun 18 Jan 2010 - 21:56, édité 1 fois
avatar
lil'sunshine
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 488
Age : 22
Localisation : bordeaux
Emploi : lycéenne
Date d'inscription : 10/11/2009

default Re: Problème Débit Filtration

le Lun 18 Jan 2010 - 21:54
( j'ai des poissons rouges donc plus résistants que les tients niveau courant )
Invité
Invité

default Re: Problème Débit Filtration

le Mar 19 Jan 2010 - 9:09
Bonjour , tu a la possibilité de mettre une canne de rejet ? si oui celà disperse mieux !
et si tu trouve ton courant trop fort (encore) rajoute une canne au bout de la première !
avatar
Apickle74
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 384
Age : 37
Localisation : bonneville
Emploi : secteur public
Date d'inscription : 04/01/2009

default Re: Problème Débit Filtration

le Mar 19 Jan 2010 - 9:16
+1, par contre si tes guppy se dotent de casques, rames, gilet de sauvetage et qu'ils font du kayak à la surface, n'oublies pas les photos !! ça fera le tour du monde .... je suis sorti (fin du HS)

_________________
Amazonien 120l brut - 3x25w - 15 Tétras Citron - 1 Nez rouge - 10 Otocinclus (affinis?)
http://www.forumaquario.org/presentation-de-vos-bacs-f15/representation-120litres-brut-amazonien-t37157.htm
iratika
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Nantes
Emploi : Programmeur
Date d'inscription : 18/01/2010

default Re: Problème Débit Filtration

le Mar 19 Jan 2010 - 10:04
J'en ai mis une, du coup j'ai des belles déferlantes quand je la mets au ras de la surface. Kelly Slater n'a qu'à bien se tenir.

Ce qui m'embette le plus, c'est que je me fait peut être des idées sur la force du courant. C'est peut être pas dangereux.

En même temps, mes guppys font la tronche, ils bougent pas beaucoup.

Ca craint.
avatar
Apickle74
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 384
Age : 37
Localisation : bonneville
Emploi : secteur public
Date d'inscription : 04/01/2009

default Re: Problème Débit Filtration

le Mar 19 Jan 2010 - 10:27
sinon tu as la possibilités de mettre une canne percée, ou plusieurs "coudes" qui ralentiront ton courant.
Si tu peux mettre une vidéo ..

_________________
Amazonien 120l brut - 3x25w - 15 Tétras Citron - 1 Nez rouge - 10 Otocinclus (affinis?)
http://www.forumaquario.org/presentation-de-vos-bacs-f15/representation-120litres-brut-amazonien-t37157.htm
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum