Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probléme photos !!! le Sam 10 Fév 2007 - 12:02

rafale


Membre : Nouveau
Membre : Nouveau
Bonjours a tous j'aimerais savoir comment envoyé une photos de mon bac merci !!!

2default Re: probléme photos !!! le Sam 10 Fév 2007 - 12:38

Darkjoker


Membre : Accro
Membre : Accro

http://s21.bitefight.fr/c.php?uid=20193

3default Re: probléme photos !!! le Sam 10 Fév 2007 - 12:40

aqua357


Membre : Accro
Membre : Accro
tu vas sur le site d'un hebergeur photo , moi j'utilise :

http://www.photomania.com/

Tu fais parcourir , tu choisis ta photo , tu modifi la taille de l'image en 640x480 et tu heberge ... tu fais copier coller du dernier lien et tu le post ici ...

Et si tu veux que ton image s'affiche directement tu met le lien sur le forum , tu le selectionne en bleu ( avec ta souris ) et tu cloque sur le bouton "image" du forum ... voila !

J'espere mettre bien exprimer ... :content:

http://les2potesdu59500.skyrock.com/

4default Re: probléme photos !!! le Sam 10 Fév 2007 - 12:58

invité


Invité
@aqua357 a écrit:tu vas sur le site d'un hebergeur photo , moi j'utilise :

http://www.photomania.com/

Tu fais parcourir , tu choisis ta photo , tu modifi la taille de l'image en 640x480 et tu heberge ... tu fais copier coller du dernier lien et tu le post ici ...

Et si tu veux que ton image s'affiche directement tu met le lien sur le forum , tu le selectionne en bleu ( avec ta souris ) et tu cloque sur le bouton "image" du forum ... voila !

J'espere mettre bien exprimer ... :content:
C'est parfait aqua !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum