Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon 120 l le Sam 10 Fév 2007 - 12:24

rafale


Membre : Nouveau
Membre : Nouveau
Bonjours a tous voici une photo de mon 120 l (petit probléme photo précedement)
il est peuplé de 6 danio zebré
5 rasboras
6 néon noir
4 cardinals
1 gourami bleu
merci pour vos commentaires !!!http://img20.imageshack.us/img20/8426/img0114tz0.jpg[img]

2default Re: mon 120 l le Sam 10 Fév 2007 - 12:31

invité


Invité
Môrche Pôs ton lien !

3default Re: mon 120 l le Sam 10 Fév 2007 - 12:42

aqua357


Membre : Accro
Membre : Accro


Voila ! :clin:

http://les2potesdu59500.skyrock.com/

4default Re: mon 120 l le Sam 10 Fév 2007 - 12:45

Darkjoker


Membre : Accro
Membre : Accro
salut rafale, tres joli bac vivement que tout ca pousse :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

5default Re: mon 120 l le Sam 10 Fév 2007 - 12:52

invité


Invité
Pôs maaaaalllll !!!

6default Re: mon 120 l le Sam 10 Fév 2007 - 13:03

rafale


Membre : Nouveau
Membre : Nouveau
merci les plantes elles ont un peu de mal a poussés pourtant je met de l'engrais liquide !!

7default Re: mon 120 l le Sam 10 Fév 2007 - 13:11

invité


Invité
@rafale a écrit:merci les plantes elles ont un peu de mal a poussés pourtant je met de l'engrais liquide !!
Manque d'éclairage ? co2 ?
Perso j'préfère les boulettes d'engrais, plus pratique et je trouves, plus efficaces !

8default Re: mon 120 l le Sam 10 Fév 2007 - 13:15

rafale


Membre : Nouveau
Membre : Nouveau
le probléme je ne peut pas rajouté un deuxieme néon c'est un 25 watt il a été changé il y a tout juste un mois

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum