Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:19
Bonsoir
J ai introduit mes 1er poissons vendredi dernier (4guppys/4platys) après 3 semaines de la mise en eau (80L utiles). Jusqu à hier matin tout allait bien, hors dans l après midi le mâle guppy restait souvent en surface, sauf au moment au j ai éteins la lumière. Aujourd hui idem, il est resté tout le temps en surface et maintenant il est au fond de l aqua. Le reste de la population est très vivace et explore tout le bac. J ai changé 20% de l eau et fais un test(bandelette).
NO3 50
NO2 0,5
GH >21
KH 10 ou 15 (en effet bandelette pas très précis)
PH 7,6
Que puis je faire pour améliorer tout ça et le confort de mes poipois ?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:23
salut

NO2 0,5 IL 'est là le souci ! Changes 30% de ton eau tous les 2 jours, orientes le rejet de ton filtre afin de faire des remous, voire mets un bulleur, nourris très très très très peu voire pas du tout, jusqu'à ce que NO2 =0 pendant au moins 5 jours.
Ne rajoutes aucune population.

Investis dans des gouttes Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:27
bonsoir, je trouve tes nitrites élevés et ton ph également pour des guppy. Je peux te conseiller d'introduire des bactéries (biodigest), ca fera baisser tes nitrites jusqu a l élimination totale alors ton cycle de l azote sera lancé. Pour le pH tu peux enlever 20% du volume de ton eau et la remplacé par de l eau osmosée, puis ajoute de la tourbe ds ton filtre. J'espere que ca t aidera
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:28
Merci de cette rapide réponse.
AUjourd hui c clair je ne leur ai pas donné à manger aujourd hui et ça va être diete comme tu me conseilles.
J ai changé l eau tout à l heure, je le refais demain ou bien après demain ?
Pour vérifier, j ai testé l eau du robinet, le N03 est à 50 aussi, peux être devrais je mettre de l eau osmosée lors du prochain changement ?
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:30
ne jamais mettre de l'eau du robinet sans l avoir conditionnée ( élimination du chlore et des métaux lourds) si non tes poipois vt pas appréciés
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:31
@gillou13 a écrit:bonsoir, je trouve tes nitrites élevés et ton ph également pour des guppy. Je peux te conseiller d'introduire des bactéries (biodigest), ca fera baisser tes nitrites jusqu a l élimination totale alors ton cycle de l azote sera lancé. Pour le pH tu peux enlever 20% du volume de ton eau et la remplacé par de l eau osmosée, puis ajoute de la tourbe ds ton filtre. J'espere que ca t aidera
Lorsque j ai mis les guppys vendredi le ph était à 7,2.
J ai mis des bactéries aussi tout à l heure lors de mon changement d eau.
Demain j irais prendre de l eau osmosée

Merci pour les conseils
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:35
@gillou13 a écrit:ne jamais mettre de l'eau du robinet sans l avoir conditionnée ( élimination du chlore et des métaux lourds) si non tes poipois vt pas appréciés

Mince je pensais que le fait de mettre le produit contre le chlore et metaux lourds faisait que l on pouvait mettre tout de suite l eau du robinet. Je vais préparer maintenant l eau pour le changement de demain au cas où je ne pourrais pas aller chercher de l eau osmosée
Je pensais aussi rajouter 2 plantes pour aider à l élimination des nitrates/nitrites car à l heure actuelle je n en ai que 3 dont une assez petite
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:41
@gillou13 a écrit:ne jamais mettre de l'eau du robinet sans l avoir conditionnée ( élimination du chlore et des métaux lourds) si non tes poipois vt pas appréciés

franchement c'est pas bien grave de ne pas mettre de conditionneur.

Ensuite il te faut des tests en gouttes, car l'eau osmosée se dose de façon precise en fonction des Gh et KH.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 22:47
Je ne sais pas comment agissent ces produits, mais étant chimiste je pense qu il faut un certain temps pour que le produit neutralise le chlore et les métaux lourds (qq heures , minutes, je ne sais pas, dc par précaution qq heures avant). Oui tu peux rajouter qq plantes ca baissera ton pH. De plus si tu ajoutes des bactéries ss avoir conditionné ton eau, le chlore éliminera tes bactéries et dc pas d action de celle ci. Une fois ton ajout d'eau fini, ajoute des bactéries ds ton aquarium et ton filtre, puis vérifie chaque jour tes nitrites et change 10% de ton eau chaque jour jusqua un taux de nitrite de 0.
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 23:01
Oui en effet tu dois avoir raison le chlore est sans doute (malheureusement) plus costaud que les bactéries donc j imagine aussi que ce que j ai ajouté tout à l heure n a pas servi à grand chose.
Lorsque tu dis rajoutes des bactéries dans le filtre, je verse le bouchon carrément dedans ?
Tout ces paramètres sont encore très confus pour moi, et de ce que j en comprends c est il peut y avoir un résultat de NO3 de 50 comme moi mais le tout est que les nitrites NO2 soit à zéro, c est bien cela ? Y a t il une valeur idéale pour le NO3 car j ai noté qu il en fallait tout de même
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 23:04
NO3 il me semble qu'il faut 20minimum, à confirmer.
Moi mes bactéries je verse dans le bac mais je me trompe peut-être, ça m'intéresse.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 23:38
Les bactéries se divisent ttoutes les 30minutes, et elles ont besoin de quoi "manger" si non elles meurent. Dc au bout de 30mn tu en as 2X plus. Tes bactéries vont se fixer sur ta filtration, et vont oxyder le nitrite en nitrate, puis celui ci va former de l azote. Tu as deja introduis des bactéries ds ton eau, dc si tu en rjoute encore celle la ne servira a rien. Je ne sais que te conseiller, juste de chnager l eau(10%) ts les jours chaqu a un pic de nitrite proche de zero. désolé, de ne pouvoir t aider plus.
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: pb avec mes paramètres d eau

le Lun 25 Jan 2010 - 23:41
pas de souci tu m as déjà donné de précieux conseil, encore merci
je viens de préparer l eau pour le changement demain comme cela le chlore se sera évaporée et le produit anti chlore et métaux lourds aura fait son boulot
sand
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 121
Localisation : Rosny sur seine
Emploi : assistante
Date d'inscription : 20/01/2010

default Re: pb avec mes paramètres d eau

le Mar 26 Jan 2010 - 11:50
alors ce matin nitrites toujours à 0,5 (bandelettes, j ai commandé le test en gouttes maintenant il faut attendre la livraison).
Mon guppy reste toujours au fond mais le reste des poissons se portent bien, très vivace et le mâle platy en pleine séance de drague.
Est ce qu il se pourrait qu il y ai un autre pb en dehors de ce résultat de nitrite qui ferait que le guppy ne se sente pas bien. Car cette nuit j ai réflechi et je me disais qu hélas chaque jour avec ce pb de nitrites mes poissons allaient 1 par 1 dépérir mais là non (et tant mieux), comme je disais (désolée je me répète) si il n y avait pas ce mâle malade je n aurais rien soupçonné
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum