Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: elle est trouble et sa put!! le Mer 27 Jan 2010 - 14:40

Benead


Membre : Accro
Membre : Accro
si c'est juste pour rincer tes masses tu les laisses, ils tiendront.

http://www.discuthe.fr/forum/

27default Re: elle est trouble et sa put!! le Mer 27 Jan 2010 - 14:41

Invité


Invité
ils restent dedans ! pour un nettoyage qui va durer en gros une heure au maximum , aucun souci !
et une fois que tu auras tout remis , profites-en pour changer 20% de ton eau !

28default Re: elle est trouble et sa put!! le Mer 27 Jan 2010 - 14:44

Anthony138


Membre : Régulier
Membre : Régulier
Je peut pas enlever les 3/4 d'eau de mon filtre, car en bas y a des trous.

29default Re: elle est trouble et sa put!! le Mer 27 Jan 2010 - 14:45

Benead


Membre : Accro
Membre : Accro
c'est une décante (comme moi) donc tu coupes la pompe, tu enlèves les masses filtrantes, tu prend de l'eau du bac dans un sceau et tu y rinces tes masses. Après tu remets tes masses et tu fais un changement de 20% de ton eau.

http://www.discuthe.fr/forum/

30default Re: elle est trouble et sa put!! le Mer 27 Jan 2010 - 14:49

Anthony138


Membre : Régulier
Membre : Régulier
ok, je ferais sa demain car aujourd'hui j'aurais pas assai de temps.
Merci.

31default Re: elle est trouble et sa put!! le Mer 27 Jan 2010 - 22:15

Anthony138


Membre : Régulier
Membre : Régulier
Se soir j'ai remplacer 50% d'eau. Demain je verrais se que sa donne, si sa ne fait rien, je prendrais du charbon pour résoudre le problème.

32default Re: elle est trouble et sa put!! le Ven 29 Jan 2010 - 20:32

Anthony138


Membre : Régulier
Membre : Régulier
suit a mon changement d'eau de 50%, j'ai mis du charbon, et plus aucun souci, l'eau est parfaite et plus d'odeur.

Merci.
Bonne journée.

33default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 14:47

Anthony138


Membre : Régulier
Membre : Régulier
J'ai rechanger l'eau hier et sa refait la même chose. ##10

Et pourtant j'ai nettoyer tous mon filtre et mis remis du charbon hier.

Et toujours pas de changement. ##18

34default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:19

Invité


Invité
décris la composition de ton filtre ,
à savoir ce qu'il y a dedans et dans quel ordre !
redis-nous le volume de ton aqua et surtout le débit de ta pompe ! volume/heure

35default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:27

Anthony138


Membre : Régulier
Membre : Régulier
Allors c'est un 180L, le débit j'en ai pas la moindre idée.
Pour la composition du filtre,
-moousse blanche
-mousse "noir"
-mousse"blreu"

ensuite

-gravier
-mousse"bleu"
-mousse "bleu"

Faut que je face car je vient d'avoir un mort ##09 ##23
Aidez moi SVP

36default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:30

Invité


Invité
mousse noire , peut-être une mousse charbon actif , à enlever !
remplace par du substrat pro si tu en as !
et il faudrait connaitre le débit car il est possible qu'il ne soit pas assez puissant !

37default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:33

Anthony138


Membre : Régulier
Membre : Régulier
J'ai rien pour changer a l'heur actuel le substrat.

Pour se qui de la pompe je trouve qu'elle a bon débit, mais je peut me tromper.

Vous ferez quoi vous?

38default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:41

Invité


Invité
je ne peux me mettre à ta place , n'ayant pas le même matériel !
je constate que tu n'as pas donné le résultat des NO3 et des PO4 !
c'est important comme révélateur de la composition de ton eau !
peut-être un peu trop de nourriture jetée , peut-être une filtration pas assez importante !
de toute façon les décantes ont toujours été au départ trop faible en filtration !

39default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:43

Anthony138


Membre : Régulier
Membre : Régulier
c'est la dernière fois que j'enlève de l'eau.
J'en ai un autre qui va bientôt nourrir.

J'ai rien pour tester mon eau. Ou je peut la tester?
Ou, quel testeur je dois prendre?
Merci.

40default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:48

Invité


Invité
tu peux la faire tester au magasin où tu te fournis , en général ils font les tests !
sinon va falloir investir dans une mallette car les tests en bandelettes sont très imprécis !
pour l'instant la marque JBL est la mieux , tu as deux sortes de mallettes , une simple et l'autre plus chère mais plus complète aussi ! je te mets les liens pour celles de la boutique , en général moins cher !
- http://www.zone-aquatique.com/Malette_TestLabTest_-_set_JBL-p10474.html
- http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

41default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:49

Anthony138


Membre : Régulier
Membre : Régulier
Faut apporter beaucoup d'eau au magasin pour la faire tester?

42default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:53

Invité


Invité
non, juste l'équivalent d'une éprouvette , environ 20cl maxi !

43default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:54

Anthony138


Membre : Régulier
Membre : Régulier
ok merci.

J'y vais de se pas.

Je vous ferez par du teste.

Merci.

44default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 15:56

Invité


Invité
demandes bien qu'il te note les résultats ! te dire simplement que celà ne va pas où que c'est bien ne nous dira pas ce qui cloche !

45default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 16:25

Benead


Membre : Accro
Membre : Accro
autre chose d'important, tu dis que tu rinces tes masses filtrantes OK mais tu les rinces comment? peut-être une origine de ton problème (+ le fait de ne pas avoir de support pour tes bactéries)

http://www.discuthe.fr/forum/

46default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 16:47

Anthony138


Membre : Régulier
Membre : Régulier
Alors j'ai été faire mes teste. "Désoler j'ai pas les chiffres".

L'eau est principalement bonne, le problème qu'il voit c'est qu'il y a trop d'ammoniac.

Donc pour régler se problème il ma dit de vider 20% d'eau du bac et que l'eau que je rajouterais, de la mettre dans des seau pour quelle se repose toute la nuit, ainsi le chlore s'évapora.
Il disent que sa devrais aller.

Pour nettoyer mon filtre, je le rince avec de l'eau du robinet, "j'ai rien d'assez grand pour garder l'eau de l'aquarium."
Je peut nettoyer une fois de plus mes filtres.

Voila. ##07

47default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 16:54

Anthony138


Membre : Régulier
Membre : Régulier
Sa fait 2 morts en 3h. ##09 ##09 ##09

48default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 19:51

zebulon


Membre : Accro
Membre : Accro
@Anthony138 a écrit:le filtre est branché 24h sur 24h, j'ai des guppy, des platy etc.

Pour être franc, mon bac est en eau depuis début décembre, la semaine dernière j'ai fait tester mon eau alors que je les jamais changer, et elle était très bonne qualité. Et se week end je décide de la changer quand même, et oilas se qui arrive.

Mais comment peut venir une t'elle couleur d'eau, et surtout l'odeur? (on dirait les égouts).
tu a jamis fait de changement depuis decembre

49default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 20:07

auxia


Modératrice
Modératrice
Salut

Odeur : fermentation ou ammoniac, il a testé les NH4 ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

50default Re: elle est trouble et sa put!! le Mar 13 Avr 2010 - 20:14

Anthony138


Membre : Régulier
Membre : Régulier
c'est l'ammoniac apparemment.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum