Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 19:52

Dan0217


Membre : Occasionnel
Membre : Occasionnel
Bonjours, Je vien de mettre mon aquabasis (sol nutritif) Mais l'eau est toute trouble!!!
Je sais pas koi faire si je peux remettre les poisson ou pas!!???
Réponder vite Merci!!!

2default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 19:55

laureline


Membre : Régulier
Membre : Régulier
Coucou,
depuis quand ton bac est-il en eau?
Car si c'est la première mise en route, tu dois attendre minimum 3 semaines avant de mettre le moindre poisson!
As tu mis du sable sur ton sol nutritif (l'aquabasis) ?

3default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 19:58

Dan0217


Membre : Occasionnel
Membre : Occasionnel
Enfaite, Je vais mieux expliquer!
J'ai un aquarim depuis longtemps et je les refais plante vrai........
Et la j'ai mis un sole normale et en desous la (sol nutritiff) et mon aqua est tout flous je sais pas si je peux les maitre (3ans l'aqua)

4default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 20:00

auxia


Modératrice
Modératrice
salut,

mais comment t'y es-tu prise pour refaire ton sol ?

normalement tu enlèves tout, tu mets l'aquabsis, les 4-5 cm de sol ou de gravier et tu re-remplis gentiment sans bouger trop le sable..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 20:02

Dan0217


Membre : Occasionnel
Membre : Occasionnel
Moi enfaite il restait un fond d'eau mais trais peux j'ai mis 3 cm de sol nutritif et decu les gravier.
Et la sa me fais comme si l'eau et trouble.
Mais je peux mettrre alors les poisson???

6default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 20:20

Dan0217


Membre : Occasionnel
Membre : Occasionnel
SVP, aider moi

7default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 20:54

damdam3376


Membre : Habitué
Membre : Habitué
laisse tourner ton filtre et voit ce que ca donne.

8default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 20:57

Dan0217


Membre : Occasionnel
Membre : Occasionnel
Oui mais j'ai des poisson qui attendes!!!

9default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 20:59

damdam3376


Membre : Habitué
Membre : Habitué
toute facon faut attendre au moins 3 semaines avant de mettre les poissons.Enfin je pense car meme si aqua a deja tourné,comme tu as changer l eau je pense que ca a du jouer sur les bacterie!

10default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 21:03

Dan0217


Membre : Occasionnel
Membre : Occasionnel
Mais j'ai pas changer le filtre!! (mousse)
En plus je dois les mettre je sais pas ou les mettre!!

11default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 21:12

damdam3376


Membre : Habitué
Membre : Habitué
je ne veux pas te dire de betises.je suis debutant donc...
apres il faut que tu attendent l avis d autre personnes

12default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 21:15

Bono-Le-BO


Membre : Habitué
Membre : Habitué
En étant logique moi j'attendrais que sa décante ...

13default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 22:16

laureline


Membre : Régulier
Membre : Régulier
Tu as changé toute l'eau du bac ??? Perso moi j'ai changé mon sol cet été, j'ai gardé au moins 2/3 de l'eau + les masses filtrantes + 2L (à peu près) de mon acien sol et j'ai eu aucun souci. Par contre j'ai laissé tourner le bac tout l'aprèm, que l'eau s'éclaircisse, avant de remettre les poissons. Mais moi je n'ai pas mis de sol nutritif, c'était du gravier.
Moi je pense comme Bono le Bo que tu devrais attendre que ça décante un peu.
Dans quoi attendent tes poissons? Si c'est dans un seau ou autre tu peux leur mettre le thermoplongeur et un bulleur pour oxygéner l'eau.

14default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 22:18

Rayeur


Membre : Occasionnel
Membre : Occasionnel
J'ai lancé mon bac mardi et j'avais la même chose que toi sauve que 'javais pas de poisson qui attendait ^^'

Maintenant l'eau est entierement claire faut laissez tourner et attendre


Je crois pas que les poissons en créveraient

15default Re: A L'aide!! Gros Probleme!! le Ven 29 Jan 2010 - 22:33

nicoinfi


Membre : Régulier
Membre : Régulier
hello,
tu aurais du garder une partir de l'eau, perso j'ai déjà fait cette erreure de changer entierement l'eau et de remettre les poissons dedans, ce n'est pas recommander, mais aucun des poissons n'est mort.
de toute façon il faut bien que tu les mettent quelque part ces poissons.
pour l'eau trouble du sol, pas de risque, l'eau va s'éclaircir d'ici quelques jours.

16default Re: A L'aide!! Gros Probleme!! le Sam 30 Jan 2010 - 10:17

Dan0217


Membre : Occasionnel
Membre : Occasionnel
Merci a tous pour vos réponse jai romis les poisson dans mon aquarium....
Ceux qui avait perdu les couleur les ont reprie!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum