Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 19:52
Bonjours, Je vien de mettre mon aquabasis (sol nutritif) Mais l'eau est toute trouble!!!
Je sais pas koi faire si je peux remettre les poisson ou pas!!???
Réponder vite Merci!!!
avatar
laureline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 429
Age : 28
Localisation : 31
Emploi : étudiante
Date d'inscription : 16/04/2009

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 19:55
Coucou,
depuis quand ton bac est-il en eau?
Car si c'est la première mise en route, tu dois attendre minimum 3 semaines avant de mettre le moindre poisson!
As tu mis du sable sur ton sol nutritif (l'aquabasis) ?
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 19:58
Enfaite, Je vais mieux expliquer!
J'ai un aquarim depuis longtemps et je les refais plante vrai........
Et la j'ai mis un sole normale et en desous la (sol nutritiff) et mon aqua est tout flous je sais pas si je peux les maitre (3ans l'aqua)
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 20:00
salut,

mais comment t'y es-tu prise pour refaire ton sol ?

normalement tu enlèves tout, tu mets l'aquabsis, les 4-5 cm de sol ou de gravier et tu re-remplis gentiment sans bouger trop le sable..

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 20:02
Moi enfaite il restait un fond d'eau mais trais peux j'ai mis 3 cm de sol nutritif et decu les gravier.
Et la sa me fais comme si l'eau et trouble.
Mais je peux mettrre alors les poisson???
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 20:20
SVP, aider moi
damdam3376
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 528
Localisation : fecamp
Emploi : chercheur...
Date d'inscription : 03/06/2009

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 20:54
laisse tourner ton filtre et voit ce que ca donne.
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 20:57
Oui mais j'ai des poisson qui attendes!!!
damdam3376
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 528
Localisation : fecamp
Emploi : chercheur...
Date d'inscription : 03/06/2009

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 20:59
toute facon faut attendre au moins 3 semaines avant de mettre les poissons.Enfin je pense car meme si aqua a deja tourné,comme tu as changer l eau je pense que ca a du jouer sur les bacterie!
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 21:03
Mais j'ai pas changer le filtre!! (mousse)
En plus je dois les mettre je sais pas ou les mettre!!
damdam3376
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 528
Localisation : fecamp
Emploi : chercheur...
Date d'inscription : 03/06/2009

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 21:12
je ne veux pas te dire de betises.je suis debutant donc...
apres il faut que tu attendent l avis d autre personnes
avatar
Bono-Le-BO
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 462
Age : 97
Localisation : New York
Emploi : Déconneur/ Superhéros a mi temps
Date d'inscription : 05/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 21:15
En étant logique moi j'attendrais que sa décante ...

_________________
Rugby , Rugby , Rugby et Aquarophilie =)
avatar
laureline
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 429
Age : 28
Localisation : 31
Emploi : étudiante
Date d'inscription : 16/04/2009

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 22:16
Tu as changé toute l'eau du bac ??? Perso moi j'ai changé mon sol cet été, j'ai gardé au moins 2/3 de l'eau + les masses filtrantes + 2L (à peu près) de mon acien sol et j'ai eu aucun souci. Par contre j'ai laissé tourner le bac tout l'aprèm, que l'eau s'éclaircisse, avant de remettre les poissons. Mais moi je n'ai pas mis de sol nutritif, c'était du gravier.
Moi je pense comme Bono le Bo que tu devrais attendre que ça décante un peu.
Dans quoi attendent tes poissons? Si c'est dans un seau ou autre tu peux leur mettre le thermoplongeur et un bulleur pour oxygéner l'eau.
avatar
Rayeur
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 144
Age : 20
Localisation : Louvain-la-Neuve[Belgique]
Emploi : Lycéen =P
Date d'inscription : 09/01/2010

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 22:18
J'ai lancé mon bac mardi et j'avais la même chose que toi sauve que 'javais pas de poisson qui attendait ^^'

Maintenant l'eau est entierement claire faut laissez tourner et attendre


Je crois pas que les poissons en créveraient
avatar
nicoinfi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 374
Age : 36
Localisation : seine et marne
Emploi : infirmier
Date d'inscription : 30/08/2009

default Re: A L'aide!! Gros Probleme!!

le Ven 29 Jan 2010 - 22:33
hello,
tu aurais du garder une partir de l'eau, perso j'ai déjà fait cette erreure de changer entierement l'eau et de remettre les poissons dedans, ce n'est pas recommander, mais aucun des poissons n'est mort.
de toute façon il faut bien que tu les mettent quelque part ces poissons.
pour l'eau trouble du sol, pas de risque, l'eau va s'éclaircir d'ici quelques jours.
avatar
Dan0217
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : Suisse
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: A L'aide!! Gros Probleme!!

le Sam 30 Jan 2010 - 10:17
Merci a tous pour vos réponse jai romis les poisson dans mon aquarium....
Ceux qui avait perdu les couleur les ont reprie!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum