Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Cyanobacterie ou pas ? le Sam 30 Jan 2010 - 16:34

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
depuis quelques jours j'ai cette sorte d'algues pouvez-vous m'eclairer.












Cordialement.



Dernière édition par auxia le Sam 30 Jan 2010 - 16:38, édité 1 fois (Raison : mise en ligne image directes)

2default Re: Cyanobacterie ou pas ? le Sam 30 Jan 2010 - 16:40

auxia


Modératrice
Modératrice
Hello

A première vue ça semble etre des cyano.

Pour t'aider on a besoin de pas mal d'infos:
- volume du bac
- éclairage : puissance, modèle et marque des tubes, leur age
- fertilisation utilisée
- filtration: débit, masses
- paramètres: pH GH KH NO3 PO4


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Cyanobacterie ou pas ? le Sam 30 Jan 2010 - 17:42

tilho


Modérateur
Modérateur
Sans hésiter, ce sont des cyanos.
Achat de cyanocell limite indispensable !! Tout comme les réponses aux questions d'auxia, pour identifier le problème ! ##27

4default Re: Cyanobacterie ou pas ? le Sam 30 Jan 2010 - 17:51

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
bac 180L Juwel 2X45W jbl solar natur+tropic change en decembre 10h/j
pompe de 600L je crois d'origine
filtre interne nouille+petite+grosse+perlon
fertilisation avec dennerle E15+V30
je viens de faire les tests ( goutte jbl )
NO2/ 0
NO3/20 ( pareil avec ou sans nitratex )
PO4/1,2 ( nouveau pas d'historique )
GH/9 ( habitude 8 )
KH/3 ( habitude 4 )
PH/8 ( habitude 7 )
Cordialement

5default Re: Cyanobacterie ou pas ? le Sam 30 Jan 2010 - 18:34

tilho


Modérateur
Modérateur
Bon, c'est OK. Un peu plus de changements d'eau pour baisser NO3 serait bien.

Pour l'engrais, arrêtes le V30, il est franchement pas efficace du tout et favorise les algues dans pas mal de cas. Le E15 aucun problème.

6default Re: Cyanobacterie ou pas ? le Dim 31 Jan 2010 - 11:41

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
bonjour,
J'ai eu du mal a le trouve mais ca y est cyanocell commande ce matin.
D'apres ce que j'ai lu black out 4 jours en meme temps qu'avec le cyanocell.
Ensuite charbon+bacterie mais quoi comme bacterie.
Apres je suis aller sur le forum plante et d'apres le tabeau pour booster les plantes :
Etant donne que le mets deja du easy carbo, a la place du V30 ca ne serait pas mieux de mettre easy profito et du E15 easy ferro comme ca tout est dans la meme marque.( peut etre meilleur effet )
Merci pour vos reponses.

7default Re: Cyanobacterie ou pas ? le Dim 31 Jan 2010 - 12:43

tilho


Modérateur
Modérateur
Non, surtout pas de black out !!!! Le cyanocell suffit.

Pour les bactéries ce n'est pas obligatoire, les traitements que j'ai fais je n'ai jamais mis de bactéries apres et n'ai eu aucun problème.

Sinon tu as Tetra Safestart qui est très bien.

Et pour l'engrais le Ferro n'est pas obligatoire. ça dépend si tes plantes montrent un besoin ou pas ! Profito contient déjà du fer.


Et en re-regardant tes paramètres, je vois que tu as trop peu de CO2 !

8default Re: Cyanobacterie ou pas ? le Dim 31 Jan 2010 - 18:21

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
Ok pas de black out,
Par contre tu dis pas assez de CO2, l'apport d'easy-carbo n'est-il pas suffisant parce que vu le prix d'un diffuseur est ce vraiment si important ? ( l'artisanal ne m'interrese pas )
Merci

9default Re: Cyanobacterie ou pas ? le Dim 31 Jan 2010 - 18:40

tilho


Modérateur
Modérateur
Ah si tu met easycarbo ok ##27 Il n'est pas détectable dans l'eau comme du CO2 donc je ne pouvais pas deviner ##17

10default Re: Cyanobacterie ou pas ? le Jeu 4 Fév 2010 - 18:21

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
J'ai recu hier soir le cyanocell, j'ai changer 25l d'eau et mis 4 cachets.
Ce soir les 4 cachets ont disparu et j'ai l'impression qu'il y a encore plus d'algues mais devenu noir et en forme de touffe comme photos ci-joints est ce normal ?

https://i64.servimg.com/u/f64/12/14/69/67/dsc01814.jpg

https://i64.servimg.com/u/f64/12/14/69/67/dsc01815.jpg

Merci pour vos reponses.

11default Re: Cyanobacterie ou pas ? le Jeu 4 Fév 2010 - 18:48

tilho


Modérateur
Modérateur
Ce sont des cyanos mourru ##17 Il faut les retirer manuellement !

Une fois de plus le cyanocell à été radical... ##17

12default Re: Cyanobacterie ou pas ? le Sam 13 Mar 2010 - 12:11

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

enfin debarrasser de ces cyanobateries apres un bon nettoyage et une nouvelle cure de cyanocell au cas ou.

ces belles algues ne sont pas revenus ( je touche du bois ) par contre maintenant j'ai ces algues là.

https://i64.servimg.com/u/f64/12/14/69/67/dsc01817.jpg

qui font un leger duvet plus ou moins long et des taches vertes fonces sur anubia et hygrophila comme sur la photo.

Mes parametres sont :

Bac 180L / 2X45W / tube jbl solar natur + tropic 9 1/2 / jour ( date de decembre )
NO2 : O
NO3 : 20 avec nitratex
PO4 : 1,2
GH : 9
KH : 3
PH : 8
changement d'eau env 30L par semaine + easy carbo 2;5 ml/j + easy profito 1ml/j

Que pensez-vous de ces algues et de mes parametres?

Merci

13default Re: Cyanobacterie ou pas ? le Dim 14 Mar 2010 - 11:21

tilho


Modérateur
Modérateur
Avant de voir les algues (oedogium) je vois surtout des plantes malades !! C'est là qu'il faut agir.

Un KH de 3 avec un GH de 9... déjà là c'est pas top.
Ensuite ce KH avec un pH de 8 montre clairement un manque en CO2. Bien que l'easycarbo t'évitera de devoir en injecter (donc OK). Par contre tu peux monter à 3-4ml par jour !

Et pour finir, profito + easycarbo ça apporte tout sauf du potassium ! (donc mettre du potassium... car ça aide très souvent en cas d'algues)

PO4 et NO3 ok. Baisser un peu les NO3 vers 10 serait encore mieux !

Quelle est la dureté (KH et GH) de ton eau de conduite ?

14default Re: Cyanobacterie ou pas ? le Dim 14 Mar 2010 - 12:21

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Test eau de conduite : ( jbl en goutte )

Kh : 3
Gh : ? impossible des que je mets le reactif avec 5ml d'eau ca devient vert.

Test eau aquarium apres changement d'hier matin :

Kh: 3
Gh:8
Ph:8
N02:0
NO3:20
PO4:0,6
Fe:0

Des ce jour je passe a 4ml pour easycarbo.

Pour le potassium ca se trouve ou et sous quel forme

Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum