Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:32
Aquarium de 26L avec pompe mis en eau le 23/01/2010, aujourd'hui une semaine après l'eau est blanchâtre et elle est vraiment nauséabonde. Est ce que c'est normale ? Qu'est ce que je dois faire. Merci d'avance
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:38
S'il vous plait j'ai vraiment besoin d'aide.
avatar
Micoud
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 443
Age : 33
Localisation : 42
Emploi : cuisinier
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:41
Bonsoir,
pour moi ça a l'aire d'être des algues, éclaire tu beaucoup ton aquarium?
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:41
Bonsoir Pauline,

Voudrais-tu nous expliquer ce que tu as fait lors de la mise en eau.
Est-ce que tu as bien rincé ton gravier?
Depuis quand ton eau est-elle comme ça?
Peut-être une bactérie mais pas sûr. Je dirais même que c'est un manque de bactéries et que cela va passer.
Il nous faudrait + d'explications.
J'attends de tes news.
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:48
J'ai commencé par laver le sable puis je l'ai placé dans l'aquarium, j'ai ensuite installé la décoration, après j'ai mis du biotoprol (conditionneur d'eau), j'ai mis l'eau, ensuite j'ai mis la pompe qui étais fournis avec l'aquarium. L'eau a commence à blanchir jeudi et aujourd'hui elle est vraiment blanchâtre
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:49
je n'ai mis aucune lumière
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 19:59
RE,
Tu n'as pas de lumière ni de plantes je suppose !
Il faudrait que tu mettes des plantes et un éclairage durant +- 10h par jour.
Mais pour les plantes, il faudrait un sol nutritif.
Quels sont les dimensions de ton aqua?
As-tu une photo de l'ensemble?
As-tu eu un couvercle avec ?
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:05
50x30x60, il y a un couvercle en verre mais je ne l'ai pas mis,
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:07
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:11
Pourquoi est il nécessaire de mettre une plante dans l'aquarium?
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:20
je ne sais pas quoi faire est ce qu'il faut que je recommence tout depuis le départ ? est ce qu'il faut que je change l'eau ?
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:21
Je te conseille de lire ceci :
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307
C'est le guide du débutant , ill te fournira bon nombre d'infos.

Pour que tu comprennes le rôle des plantes, regarde le cycle d'azote et tu comprendras à quoi elles servent. C'est la base du bon équilibre de ton aqua ainsi que la colonisation de ton filtre par des bactéries.
Pour le couvercle en verre, tu risques qu'il y ai un peu plus d'évaporation de l'eau.
La photo, elle n'est pas accessible car le lien que tu me donnes vient de ton pc,il faut que tu suives ceci :
http://www.forumaquario.org/discussion-generale-f26/mettre-une-photo-sur-le-forum-t14667.htm
J'attends la suite....
avatar
Micoud
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 443
Age : 33
Localisation : 42
Emploi : cuisinier
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:23
Je crois mais je ne suis pas sur, mais il existe des bactéries qui pourra te rectifier ça suivant ce que c'est. Attend encore un peu sinon tu changeras le quart voir plus de ton eau. Je vais me renseigner et t'en dire plus si je trouve. ##27
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:26
A ta place, je recommencerais en mettant un sol nutritif (pas trop cher pour 26l) ainsi que des plantes à pousse rapide tel qu'élodées (egeria densa), cabomba,...
L'éclairage, il faut voir ce que tu as eu avec sinon tu as des supports à clipser sur l'arrière de l'aqua et qui fonctionnent très bien.
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:31
sur un autre forum, ils expliquent que c'est normal que l'eau blanchisse qu'il faut attendre et que tout va redevenir normale
avatar
Micoud
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 443
Age : 33
Localisation : 42
Emploi : cuisinier
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:35
Oui je crois que j'ai eu le même problème au début et après c'est passé. J'espère que tout ira bien pour toi.
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:42
oui, ce n'est qu'un manque de bactéries mais tant que c'est le début, je referais tout correctement avec sol et plantes.
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:43
ok, je vais attendre encore quelques jours si rien ne change je reviendrais vers vous pour que vous m'aidiez. Quels poissons devrais je mettre dans mon aquarium je n'ai aucune idée, un poisson pas trop compliqué à s'occuper ?
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:44
Au fait, je suis étonné quant aux dimensions que tu me donne car ça ne fait pas 26 litres!
50*30*60 = 90 litres
Tu pourrais me confirmer
avatar
Micoud
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 443
Age : 33
Localisation : 42
Emploi : cuisinier
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:46
Comme poissons pour débuter tu as Les Néons et les Cardinalis, et les guppys en plus ils ne sont pas grand.
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:46
Je n'ai pas mesuré j'ai dis un peut à l'œil, je dirais plus 35x20x40
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Sam 30 Jan 2010 - 20:50
Ah ok alors ça fait 28 litres.
Dans ce volume, tu peux mettre des crevettes, killies, 1 betta, des escargots.
Je te mets un lien qui t'aidera peut-être :
http://www.forumaquario.org/les-poissons-f31/suggestions-de-poissons-pour-aquariums-de-10-a-100-litres-t31400.htm
Au fait, as-tu un éclairage?
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Lun 1 Fév 2010 - 19:04
Mon aquarium va mieux, l'eau redevient normale tout doucement
avatar
christophe-op
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 821
Age : 43
Localisation : Bruxelles-Belgique
Emploi : Opérateur de production
Date d'inscription : 31/12/2008

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Lun 1 Fév 2010 - 19:11
Bonsoir,
Je suis content pour toi, ça veut dire que tes bactéries s'installent.
En aquariophilie, la patience est nécessaire car les problèmes ne se résolvent pas en claquant des doigts.
Au plaisir de te lire prochainement.
Pauline0225
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 24
Localisation : Poitiers
Emploi : Etudiant
Date d'inscription : 30/01/2010

default Re: Aquarium mis en eau le 23/01/2010 et gros problème !!!!!!!!!

le Mer 10 Fév 2010 - 11:44
Je vais ce soir chez Jardiland pour faire vérifier mon eau, je vous dirais donc demain si tout vas bien, je l'espère. En tout cas mon eau est superbe.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum