Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mousse le Dim 31 Jan 2010 - 14:36

touny38


Membre : Nouveau
Membre : Nouveau
salut à tous,
j'ai un souci dans mon bac,
il c'est crée de la mousse ( ressemble au toile d'araignée ) sur le sol et quelque plante, comment enlever et qu'est ce que c'est ?

2default Re: mousse le Dim 31 Jan 2010 - 15:21

ADSL-T


Membre : Habitué
Membre : Habitué
ce sont des champignons qui seront mangés par les habitants ou disparaitront tout seul d'ici peu

ils sont souvent présents au demarage d'un bac
essaye tout de meme de mettre une photo pour confirmation

3default Re: mousse le Dim 31 Jan 2010 - 15:29

Benead


Membre : Accro
Membre : Accro
j'ai eu le problème avec ma racine, je l'ai rebouillie et plus rien puis le lendemain c'est revenu. La j'ai plus fais les choses à moitié, bouillie en 2 fois (trop grande pour ma plus grande casserole) plus d'une heure 30 à caque fois (donc plus de 3h même pour le milieu) et aujourd'hui je n'ai rien (je l'ai fais hier).
Pour le gravier etc on en sais rien faire je pense.

http://www.discuthe.fr/forum/

4default Re: mousse le Dim 31 Jan 2010 - 16:20

Invité


Invité
Bonjour , ne sachant pas si ton aqua est cyclé ,il est difficile de t'aider !
en attendant tu peux introduire un où deux escargots , ils pourront se charger des algues !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum