Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mes plantes ont des taches marrons le Dim 31 Jan 2010 - 18:11

wisar


Membre : Nouveau
Membre : Nouveau
Salut

Je me suis lancé y a pas longtemps dans l'installation d'un aquarium de 120L
Je suis totalement débutant, c'est peut être un truc tout bête, et je m'en excuse par avance
donc comme je le disais plus haut il s'agit d'un 120 litres
j'ai mi au font un sol nutritif(je me rapelle plus la marque que j'ai acheté,lol) sur 3cm de hauteur recouvert de 1 cm de sable de loire
Ma population étant constitué de 4 guppys , 2 black molly et quelques escargots qui se sont invités (present dans les plantes je pense au moment de l'achat) mais il ne prolifere pas pour l'instant.
Tout allait très bien mais voila il y a quelques temps je me suis apercu que mes anubias son recouvert de taches marrons (sauf les nouvelles feuilles qui ont poussées dans mon aquarium).Voici 2 photos, je suis desolé si elle sont floues mais j'ai pas pu faire mieux car a travers l'eau et la vitre de l'aquarium ben...
http://cjoint.com/?bFshoJx2Y8
http://cjoint.com/?bFskhCJyJz
mon taux de nitrite est <0,8mg/l
temperature de l'eau: 20°c
mon eclairage est un tube "sylvania f18w /125"(je sais pas le nombre de watt) il est allumer de 10h à 19h
puis ensuite un buller fonctionne de 19h a 10h
Moi je pense que c'est mon néon qui commence à se faire vieux et qui ne donne peut être plus le spectre lumineux que les plantes ont besoins.

merci d'avance pour votre aide

2default Re: mes plantes ont des taches marrons le Lun 1 Fév 2010 - 2:35

alex79


Membre : Habitué
Membre : Habitué
salut Smile

avant que d'autre personnes ne te le demande ,il nous faudrait des photos de meilleurs qualité ##27

si possible avec une vue un peu moins prés car là on ne voit franchement pas grand choses

il nous faudrait aussi les paramètres PH KH GH FE( fer) NO3(nitrate) PO4 (posphate) NH4 (ammoniun) si possible
(va en animalerie pour tester ton eau si tu n'as pas les test en gouttes Wink )

j'ai mi au font un sol nutritif(je me rapelle plus la marque que j'ai acheté,lol) sur 3cm de hauteur recouvert de 1 cm de sable de loire

personnellement j'aurai mis un peu plus de sable de loire mais bon ...

Je me suis lancé y a pas longtemps dans l'installation d'un aquarium de 120L

depuis combien de temps ton bac est-il en eau ?
question bête as tu un filtre correctement équipé?
est-ce que tu connais le débits de ta pompe ?

mon taux de nitrite est <0,8mg/l

0.8mg ça me paraît beaucoup tu devrais te trouver en dessous de 0 normalement

as-tu attendu la fin du pic de nitrites avant l'introduction des poissons ?

depuis combien de temps as-tu introduis tes poissons ?

on peut observer une montée de nitrites lors de l'introduction le temps que le bac se stabilise

quelques escargots qui se sont invités (present dans les plantes je pense au moment de l'achat) mais il ne prolifere pas pour l'instant.

oui pour les escargots c'est normal ils étaient avec les plantes
il aurait fallu bien rincer tes plantes avant de les mettre dans ton bac Wink

combien de plantes as-tu mis ?

Tout allait très bien mais voila il y a quelques temps je me suis apercu que mes anubias son recouvert de taches marrons

c'est normal lors d'un lancement de bac si je ne me trompe pas ##21

mon eclairage est un tube "sylvania f18w /125"(je sais pas le nombre de watt) il est allumer de 10h à 19h

si je lis bien "sylvania f 18w/125"

donc 18 wattWink
parcontre 125 c'est quoi ?
et quel type de néon est-ce :
Grolux , Aquastar , daylight ?

il faudrait entre 10 et 12 heures d'éclairage en continue pour tes plantes

tu n'as que 1w/6 litres
il te faudrait minimum 1W / 3 litres pour des plantes peu exigeantes
le mieux serait 1W pour 2 litres

puis ensuite un buller fonctionne de 19h a 10h

si ton bac est planté "PAS DE BULLEUR"
il fait s'évaporer le CO2 donc tes plantes auront certainement une carence je pense retire ton bulleur Wink

Moi je pense que c'est mon néon qui commence à se faire vieux et qui ne donne peut être plus le spectre lumineux que les plantes ont besoins.

ton néon n'est pas neuf ? s'il as déjà tourner pendant un an c'est normal Wink

j'espère que d'autres personnes pourront t'aider

3default Re: mes plantes ont des taches marrons le Lun 1 Fév 2010 - 2:46

kerval


Membre : Accro
Membre : Accro
Les photos sont trop floues !
Par contre si le néon a plus d'un an, mieux vaut le changer ;-)

J'ai eu il y a quelques temps ce même probleme de tâches marrons sur mes feuilles d'anubias... J'ai 30W pour 54L, aquarium en eau depuis plus de 5 ans.

J'ai résolu l'affaire avec du Potassium. J'ignore si c'est l'ajout de fer ou potassium mais plus de problème de tache marron.

http://www.floraquatic.com/fertilisants-183/easy-life-kalium-potassium-500-ml-1120022.html

4default Re: mes plantes ont des taches marrons le Lun 1 Fév 2010 - 2:48

alex79


Membre : Habitué
Membre : Habitué
pour le potassium tu met quoi comme dose kerval? Smile

5default Re: mes plantes ont des taches marrons le Lun 1 Fév 2010 - 3:03

kerval


Membre : Accro
Membre : Accro
Très peu, 1ml / 2ml à chaque changement, c'est totalement empirique je prefere sous doser que d'en faire trop...

Sinon j'ai pensé aussi à un excès de nitrate, il faudrait que notre ami test son eau. J'ai en plus du potassium effectué un changement d'eau bcp plus fréquent à cause de ma surpopulation et ma difficulté à me débarasser des nitrates.

6default Re: mes plantes ont des taches marrons le Lun 1 Fév 2010 - 3:17

alex79


Membre : Habitué
Membre : Habitué
+1 je réagis comme toi thumleft
mieux vaut ne pas en mettre trop au début
et voir comment évolue le bac

au départ pour les plantes de notre ami je pensais aussi à un surplus de NO3

seulement je ne sais pas comment on le fait baisser indépendamment des autres paramètres à part faire un changement d'eau comme tu le fait je ne vois pas trop

merci pour ton info sur le dosage du potassium Wink

7default Re: mes plantes ont des taches marrons le Mar 2 Fév 2010 - 17:14

wisar


Membre : Nouveau
Membre : Nouveau
merci de vous intéressé a mon problème:

j'ai mis en eau , installer le sol nutritif et le plante le 19 décembre
j'ai introduit les poissons le 8 janvier en ayant vérifier le taux nitrite auparavant, il était inférieur a 0.3mg/l
Alex79 me dit qu'il devrait se trouver en dessous de 0, je vois pas comment le taux de nitrite peut être négatif à moins que sa soit un faute de frappe.

Ma pompe est une" ferplast blucompact 01, 350L/h" ( je viens de me rendre compte en regardant sur internet que c'était un pompe pour un aquarium de 45L maxi, j'irai en acheter une autre)
En fait mon aquarium est d'occasion,je l'ai acheter tout équipe, donc je suppose que le néon à plus d'un an donc je vais le changer aussi.
Pour les autres paramètres de l'eau ben c'est chaud car j'ai été deux fois a l'animalerie et on m'a limite envoyé ch***,prétextant qu'il avait pas le temps.

Il y a 5 plantes dans mon aquarium

Pour le 125 sur le néon je ne sais pas a quoi sa correspond c'est juste inscrit sur le tube à coté du 18w, je vous mes tous se qu'il y a écrit dessus:
"Sylvania
Standard
F18W/125
Universal white
recyclable
made in germany"
Alex79 me dit qu'il me faudrait 1W pour 2L, en gros il me faudrait un tube de 50w mais l'ennui c'est que je crois que ma galerie est limité à 20w
J'ai augmenté la durée d'éclairage de l'aquarium (9h a 20h) et j'ai arrêté le buller

merci encore de votre aide et de me faire partager votre savoir.

8default Re: mes plantes ont des taches marrons le Mar 2 Fév 2010 - 21:17

kerval


Membre : Accro
Membre : Accro
Pour l'éclairage tout dépend des plantes que tu veux faire pousser 1w/2L ça commence à etre un bon éclairage, peut etre inutilement puissant pour des plantes à croisance faible comme les anubias.

En tout cas oui change le tube, je te conseil un JBL tropic pour une lumière plutot chaude ou jbl natur pour un blanc.

http://www.forumaquario.org/materiel-et-decor-f17/

Tu trouveras des réponses à tes questions sur ce lien

Pour l'animalerie qui t'a envoyé chi***, fais en de meme, va ailleurs. La meilleure chose à faire est de t'acheter les principaux test, c'est plus sûr.

Oui sinon tu ne pourras pas mettre un tube de 54W si ton aquarium fait 54L, les watts indiquent une longueur du tube qui n'est pas la meme suivant si ce sont des tubes T8 ou T5, il y a fort à parier que dans ton cas ce soit du T8.

Pour le filtre n'hésite pas à prendre une filtration pour un aqua plus grand que celui que tu as.

9default Re: mes plantes ont des taches marrons le Mer 3 Fév 2010 - 1:22

alex79


Membre : Habitué
Membre : Habitué
salut Smile

alors pour commencer quel est la marque de tes gouttes NO2 ?

tu as marqué :
"mon taux de nitrites est <0,8mg/l"
donc ton taux est inférieur à 0.08 mg/L mais
cependant le maximum pour les poissons doit être inférieur à 0.03mg/L

moi j'utilise les gouttes Jbl est mon taux de nitrites est inférieur à 0.01 donc quasiment à 0 je me suis mal expliqué et je m'en excuse ##21

concernant le modéle de ton néon je me demande si ce n'est pas un néon domestique et non pour aquarium
voici ce que j'ai trouvé sur ce modèle:

Product Attributes
F18W/125
18 W
blanc universel
G13
longueur 590 mm
diamètre 26mm
température de couleur 4000°k

selon sylvania c'est un éclairage pour les entrepôts ,les commerces et lumière de rue

en aucun cas un néon aquariophile
je pense que la personne qui t'as vendu l'aquarium avant ne s'était pas renseigné à ce sujet

donc change le c'est peut-être à cause de ça que tes plantes ont des tâches

mais je n'en suis pas sur

+1 avec kerval pour l'éclairage comme je l'ai dit précédemment:

1W/3l sera suffisant pour des plantes peu exigeantes

1W/2l t'offrira plus de possibilité pour le choix de tes plantes Wink

donc comme te l'as dit kerval tu ne pourras pas mettre un néon de 50W sur un ballast qui produit 20W ,il va grillé tout simplement



mais pour toi ce serait 2 néons de 18W qu'il faudrait

si tu veut rester sur du sylvania prend celui-ci

les 20W n'existent pas en T8

à ce moment si tu as la place de rajouter un néon tu peut faire comme moi:

j'ai un 115l et deux néons T8 de 25W
1 tropic à l'arrière et 1 natur devant
j'ai donc 50W/115l









pour ta pompe il te faudrait au moins un débit entre 4 et 5 fois le volume du bac
une 600L/heures serait bien

j'espère t'avoir aidé Wink

10default Re: mes plantes ont des taches marrons le Mer 3 Fév 2010 - 11:52

wisar


Membre : Nouveau
Membre : Nouveau
merci pour votre aide,la marque de mon test de nitrite est "TETRATEST"
Quel est l'ordre de prix pour ta sorte de deuxième galerie pour rajouter un néon??

voici une photo d'une feuille d'une de mes plante (enfin je l'ai scanner,lol image beaucoup plus net que avec un appareil 10mega pixel):http://cjoint.com/?cdmdj0rQF7

Pour vous quel sont les test que je devrai acheté en priorité(PH,...)?

merci encore

11default Re: mes plantes ont des taches marrons le Mer 3 Fév 2010 - 12:28

Invité


Invité
mais c'est normal chez les microsorum ! lol

Microsorum est une fougère aquatique qui pousse sur les souches et les pierres auxquelles on l'attachera avec du fil de pàªche jusqu'à ce quelle se soit bien fixée par ses propres moyens. Si vous la plantez sur le fond du bac,évitez d'enfouir le rhizome qui pourrirait. Multiplication facile par division du rhizome. Plante très peu exigeante qui accepte toutes les conditions de croissance. Les taches noires qui apparaissent sur le dessous des feuilles sont des sporanges et non pas - comme on le croit souvent - un signe de maladie.

12default Re: mes plantes ont des taches marrons le Mer 3 Fév 2010 - 12:55

wisar


Membre : Nouveau
Membre : Nouveau
c vrai,tu est sur, c'est geniale
Merci de ton aide
je vais quand même faire quelque changement dans mon aquarium(le néon,la pompe)
merci encore de votre aide

13default Re: mes plantes ont des taches marrons le Mer 3 Fév 2010 - 12:59

Invité


Invité
ba oui je suis sur , toute les microsorum ont des taches marron


regarde sur certaine feuille ce ces photo il y en a ( des taches . ) http://www.aquaportail.com/uploads/aquabdd/photos/plantes/toutes/microsorum_pteropus.jpg


http://www.plantacquari.it/images/piante/Microsorum-pteropus-Red.jpg

14default Re: mes plantes ont des taches marrons le Mer 3 Fév 2010 - 15:35

alex79


Membre : Habitué
Membre : Habitué
salut Smile

pour ma part cela m'est revenu à 70 euro environ

1 ballast 29.90E
1 tube tropic 15.75E
1 tube natur 18.90E
1 set de clips pour tube 3.35E
2 set de patte d'assemblage déja troués; chez Carreff... au rayon quincallerie a 3E

pour les test de l'eau il te faut PH KH GH et NO2 ce sont les plus important ,aprés tu pourras prendre NO3 FE

personnellement j'ai acheté cette malette à laquelle j'ai rajouté le GH qui n'est pas dans la malette donc au final: 47 euro environ

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum