Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme de filtre le Mar 2 Fév 2010 - 18:20

reyns4052


Membre : Occasionnel
Membre : Occasionnel
slt a tous, voila je vien dacheter un filtre prime 30 et imposible de l'amorsé.

comment on fait? merci davance

2default Re: Probleme de filtre le Mar 2 Fév 2010 - 23:35

eddoric


Membre : Habitué
Membre : Habitué
Je le connais pas celui là mais je me suis renseigné et j'ai vu qu'il avait un système d'autoamorçage, il doit donc y avoir un bouton pressoir pour l'amorcer, si c'est comme le mien, tu débranches ton filtre et t'appuie plusieurs fois assez fort sur le bouton pour amener l'eau dans le filtre, une fois qu'il n'y a plus d'air dans le filtre tu le branche et c'est parti.

3default Re: Probleme de filtre le Mar 2 Fév 2010 - 23:51

reyns4052


Membre : Occasionnel
Membre : Occasionnel
et si apres sa, sa ne marche pas quesque je fait?

4default Re: Probleme de filtre le Mar 2 Fév 2010 - 23:55

eddoric


Membre : Habitué
Membre : Habitué
Plusieurs possibilités, soit t'as pas assez amorcé soit il y a un problème dans le montage du filtre et il y a quelque chose qui bloque l'arrivée ou la sortie de l'eau ou alors un problème de fabrication et ton moteur est naze.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum