Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default lancement aqualantis100 le Jeu 4 Fév 2010 - 9:03

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Tout d'abord bonjour à vous , qui avez sû me tenir toute la nuit eveillé Very Happy. Content de vous rejoindre.

Alors voilà , enfin poser , je peux donc me décider à me relancer dans cette folle et merveilleuse aventure qu'est l'aquariophilie. Mais quel désastre en 10 ans...j'ai tout oublié ##09 Ce qui m'a fait parcourir ce forum et donner l'envie de m'y inscrire.

Je me lance dans un bac aqualantis100 (100x30x45 . 120L Net ? Very Happy) à cause du peu de place (la seule chose dont je me souviens c'est la commodité d'un bac hopital et de repro Very Happy à ce moment..donc je panique un peu)pour le reste pleins de questions...

1/
-J'aime les bacs bien plantés (il n'est pas à ce niveau actuellement , je préfèrais faire au fur et à mesure de mes tailes). niveau substrat , à l'achat , je lis sur la boite que c'est pour 100/120l alors hop j'en prend qu'une et je me retrouve avec 1,5 cm de ce substrat ... Ce n'est pas trop peu ?
-La granulométrie du gravier (je pense que vous le verrez sur les photos) est grosse , j'commence à me poser quelques questions sur l'enracinement ??

2/ Mes test
La mise en eau à été faite le 15 janvier , quelques plantes sont venues s'installer le 24. Voila je teste tout avec les réactif JBL
le 28 Janv :
  • T° : 25
    KH : 5
    PH : 7
    GH : 16 (bandelette aquatruc)
    N02 : 0,15
    N03 : inf. à 5
    Fer : 0,1

le 30 Janv :
  • T° : 25
    KH : 5
    PH : entre 7 et 7.5
    GH : entre 8 et 16 (bandelette aquatruc)
    N02 : 0,6
    N03 : 5
    Fer : 0,1

le 3 fevrier :
  • T° : 25
    KH : 4
    PH : entre 7 et 7.5
    GH : 7 (j'ai enfin le réactif JBL^^)
    N02 : 0,8
    N03 : 5
    Fer : entre 0,1 et 0,2

Pas mal de changements se font sans que je ne fasse rien depuis le 28 , mise à par l'ajout de 3 racines. Bon ayant lu sur le forum que la montée de nitrite était normale , je m'en fais moins , mais elle peut aller haut ? Et sa durée , si cela existe :p ?
Pour le reste je verrais après bien sur , mais le GH et cette variance que je trouve énorme , c'eest dû aux bandelettes ou autre chose ? ##18

3/Mes ludwigia grandulosa font la tête !! perte de feuilles assez conséquente , elles se flétrisse/brunissent . Et toute les têtes sont comme ci-dessous ou presque. Si vous auriez une petite idée sur le pourquoi, j'en serais ravi Smile



4/ Le bac de décantation au centre...je sais pas j'aime moyen leur truc ^^


déjà la sortie de la pompe , enfin le courant creé , ca me parait bizarre , voila ce que ca donne

le flux remonte à peut pret sur la fin du bac de décantation , en gros la partie droite , l'eau stagne. Alors là j'ai vu ce post qui résous ce problème. Mais en faite la base de mon bac seras très certainement Macropodus ou Tricho ou ..enfin un couple de Belontiidés (ou voir des quelques betta imbellis) d'après ma tite femme Very Happy Alors , je vous demande donc si je dois ou pas laisser ce bac tel quel et profiter de cette eau "stagnante" ?

De même , sur la dernière photo de mon post , on vois que je n'ai rien mis devant les trous d'aspiration...Euh...ca vait vide hein ? Oo Je pourrais le faire ?

Dernièrement ##26
La galerie...youhou !! 1 tube de 25w. En sachant que mon bac deviendras certainement tout vert (de plantes :p) , je pense l'améliorer comme beaucoup l'ont fais sur ce forum. Mais je ne sais plus à quoi me baser ?

Voili voilou , navré pour ce tout plein de questions d'un coup ##17
Et merci déja pour les réponses.

https://sites.google.com/site/centredeloisirsdechevannes/

2default Re: lancement aqualantis100 le Jeu 4 Fév 2010 - 11:26

alex79


Membre : Habitué
Membre : Habitué
salut

je te souhaite la bienvenue sur ce forum Smile

1.5 cm pour le substrat reste correct Wink

pour la granulométrie de ton sol il aurait fallu plus petit effectivement mais certaine plantes peuvent très bien s'enraciner dedans Smile

pour le pic de NO2 ça peut varier selon les bac on ne peut pas savoir :

personnellement j'ai eu une pic pendant 15 jours à peu prés et au plus haut à 0.3mg

pour le GH
les test en bandelettes sont moins précis que les tests en gouttes ;il faudrait penser a changer pour des gouttes (perso j'ai JBL)

il faudrait voir aussi à tester ton eau de conduite pour avoir une référence

pour ta ludwigia est-ce que tu utilise un engrais liquide ?

et éclairage ?1 néon de 25 W il me semble ?
certaine plantes on des besoins spécifiques en lumière
au minimum 1W/3L


là tu as 1W/4.6L

le mieux serait de rajouté un néon comme j'ai fait pour mon Aquadream100 pour avoir 1W/2l











2x25W avec réflecteur
1 JBL solar tropic
1 JBL solar natur


ensuite pour le courant comme tu as pu le voir sur mon post Wink personnellement ça marche bien comme ça mais il faut voir selon tes poissons aussi

et pour les poissons que tu désire mettre dans ton bac ,certain te déconseillerons le betta dans un 115l il se fatiguera vite

et avec les macropodus ( poissons très aggressif )ça risque de mal se passer demande confirmation dans la section "les poisson "

si tu as d'autres questions n'hésite pas

3default Re: lancement aqualantis100 le Jeu 4 Fév 2010 - 12:02

limpbyzkette


Membre : Habitué
Membre : Habitué
Hello,
J'ai le meme aqua qu'alex et toi, je compte faire comme alex : ajouter un néon qui me permettra d'avoir des plantes plus colorées qui demandent beaucoup plus de lumière que ce que l'aquatlantis 100 propose initiallement. Au bout de 2 mois avec l'éclairage de base je n'ai pas d'algues mais si on peut améliorer tout ca... En plus alex nous a maché le boulot : y a plus qu'à copier


Pour les nitrites moi j'ai eu mon pic à 28 jours : 0.5 maxi. C'est assez variable d'un bac à l'autre en fait donc à surveiller régulièrement.


En ce qui concerne les mouvements d'eau j'ai orienté le coude de la pompe sur la gauche. Certains poissons viennent nager dans le courant et d'autres restent au calme en dehors du courant, chacun a trouvé sa place et je ne trouve pas que l'eau stagne.

4default Re: lancement aqualantis100 le Jeu 4 Fév 2010 - 13:47

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Bonjour Smile

Merci à tout les deux ! Vous avez déjà bien dépatouiller mon truc , super !

C'est ok pour le substrat et le gravier. Je crois que j'aurais dû être un peu plus patient Smile

Je pensais surveiller mes nitrites mini tout les 2 jours donc je continuerais sur cette pensée. Pour le GH en effet le réactif JBL m'as donné plus confiance, merci encore pour l'info Smile

Pour la ludwigia , nan pour le moment je n'ai encore pas utiliser d'engrais. Je penche pour l'éclairage mais pas sûr de moi Smile

Côté décantation , d'accord. Je vais attendre l'avis d'autres personnes pour voir si je laisse en calme ou plutot façon Alex Very Happy


l'eclairage : Donc il me faurais 60w mini pour bien faire d'acoord. merci les photos au passage Wink

1x 25w juste...Donc après je sait pas trop si je dépasse les 60w l'effet..
et ma bourse actuel me ferais plus prendre du T8 que du T5 (d'aprés le post-it eclairage de la partie materiel de ce forum)
donc 1x 30w / 2x18w ou 2x25w ...je ne sais pas trop que choisir, 2x25 ?


encore merci à vous, bonne journée

(Ah et ok , je mesurerais mon eau de robinet Wink)



Dernière édition par Madiwi le Jeu 4 Fév 2010 - 13:47, édité 1 fois (Raison : oublie)

https://sites.google.com/site/centredeloisirsdechevannes/

5default Re: lancement aqualantis100 le Jeu 4 Fév 2010 - 15:59

alex79


Membre : Habitué
Membre : Habitué
salut Smile

je rajoute une photo pour le montage du néon :



pour les nitrites tu peut tester 3 fois par semaines pendant 2 semaines puis la 3ème semaine tout les 2 jours Wink

pour l'engrais je met 5ml de ferropol tous les 15 jours a peu prés
en faite je surveille le taux de fer avec le test Fe et je rajoute si nécessaire Wink

pour l'éclairage tu peut simplement avoir 50W au total ce sera suffisant

2x25W est un éclairage entre moyen et fort 1W/2.4L
c'est un bon début je trouve;qui permet de prendre des plantes rouge comme le souhaite lymp

à savoir que si l'éclairage est intense 1W/1L il faudra certainement ajouter du CO2 si le bac est très bien planté Wink

- 1w pour 4 litres d'eau = éclairage faible
- 1w pour 3 litres d'eau = éclairage moyen
- 1w pour 2 litres d'eau = éclairage fort
- 1w pour 1 litre d'eau = éclairage intense


est-ce que tu as une idée de la population que tu souhaite?

bon courage pour la suite Wink

6default Re: lancement aqualantis100 le Jeu 4 Fév 2010 - 16:09

alex79


Membre : Habitué
Membre : Habitué
je viens de mieux regarder tes photos jolie bac Wink

bonne disposition des plantes je trouve Smile,

mais je vois que le niveau de l'eau est bien plus bas que ton capot

ce qui doit te créer un gros remous non ?

tu peut monter ton eau jusqu'au niveau max indiqué sur la décante

donc dans l'immédiat tu peut ajouté de l'eau osmosée Wink

ton chauffage peut être entièrement immergé ça ne posera aucun problème Wink

7default Re: lancement aqualantis100 le Jeu 4 Fév 2010 - 23:12

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Re ! :p

Merci pour le compliment Alex , et pour les photos supplémentaires. En effet mon niveau et bas : cause évaporation depuis la mise en route et je n'osais ajouter de l'eau Very Happy Bon j'ai un remouds pas trop important encore vu que ma sortie est , pour le moment , dirigée un peu vers le bas du bac. Je ferais l'ajout d'eau (et sans plus avoir peur pour le chauffage mdr)

c'est noté pour les nitrites , j'ai mesuré en rentrant avant de passer ici...ils sont redescendu en dessous de 0,8mg/l.

L'apport aux plantes , je surveille aussi mon fer qui n'as pas bouger depuis le début : 0,1mg/l. Si pendant mon pic celà descend , je peux donc utiliser le feropol ?


L'eclairage ok, j'ai pigé le truc , merci. j'opte pour un ajout de 39w en T5 par rapport à mes plantes alors ^^


Pour les poissons...où on aimerais arriver c'est du genre un couple de badis badis et :
  • soit quelques Betta imbellis
    soit un couple de Macropodus spechti ou Trichogaster Leeri .

12 cm env pour les deux derniers...je sais pas avec la profondeur de 30 cm...je sais pas moi...On aurait une grande preference pour le Spechti quand même ^^
Enfin les badis badis on passeras pas à coté je pense à moins que vous nous dites non ! :p
pour le reste aucune idée En faite..Mais je voudrais essayer de coller au Badis...Je navigue encore sur la toile quoi ^^
Merci encore pour l'aide Wink



Dernière édition par Madiwi le Ven 5 Fév 2010 - 0:43, édité 1 fois

https://sites.google.com/site/centredeloisirsdechevannes/

8default Re: lancement aqualantis100 le Ven 5 Fév 2010 - 0:04

Madiwi


Membre : Occasionnel
Membre : Occasionnel
(petite boulette j'ai citer au lieu d'editer , mes excuses ^^)



Dernière édition par Madiwi le Ven 5 Fév 2010 - 0:42, édité 1 fois

https://sites.google.com/site/centredeloisirsdechevannes/

9default Re: lancement aqualantis100 le Ven 5 Fév 2010 - 0:06

alex79


Membre : Habitué
Membre : Habitué
salut
donc si j'ai bien compris tu souhaite faire un biotope asiatique ?

pour les badis badis tu peut sans soucis c'est un poisson non agressif et même timide.

la maintenance en bac communautaire est possible à condition de sélectionner des colocataires pacifiques.

ce poisson ignore les nourritures liophilisées, il n'accepte que les nourritures vivantes, surtout les vers de vase rouges.

mais les autres demandent des bac plus important :

macropodus spechti 200l mini
info
Trichogaster Leeri 150l mini
info

10default Re: lancement aqualantis100 le Ven 5 Fév 2010 - 0:26

alex79


Membre : Habitué
Membre : Habitué
tu pourrais partir sur :

badis badis (Milieu & Inférieure)

ensuite tu as le choix :

Tanichthys x10 (Surface & Milieu)
Colisa x 1 couple (Surface & Milieu)
Rasbora x10 (Milieu)
Danio x10 (Surface & Milieu)

pose la question dans "les poissons" pour savoir si tu peut mettre ces espèces dans ton bac

tu ne pourras pas mettre toutes ces espèces tu doit t'en douté et tu devras faire un choix

j'èspere t'avoir aidé un peu dans tes recherches ##22

11default Re: lancement aqualantis100 le Ven 5 Fév 2010 - 0:48

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Ah merci . Bon bah surtout dommage pour le Macropodus Smile Je regarde ce que tu me dis en ce moment, pour la suite de mes poissons j'irais voir comme tu le dit côté "les poissons" ^^

Ah pour le biotope j'aurais voulut...mais c'est loupé du côté des plantes ^^

Pour le lancement..2 petites question en supends...Feropol même pendant le pic ou pas ?
Je peu mettre des trucs devant l'aspiration ou je laisse vide ?

Merci Wink



Dernière édition par Madiwi le Ven 5 Fév 2010 - 0:50, édité 1 fois (Raison : oublie)

https://sites.google.com/site/centredeloisirsdechevannes/

12default Re: lancement aqualantis100 le Ven 5 Fév 2010 - 0:53

alex79


Membre : Habitué
Membre : Habitué
moi aussi je me suis loupé sur le choix de mes plantes ##06
je partais sur de l'amazonien et j'ai mis une anubia (afrique)
beaucoup de monde font ces erreurs c'est normal quand on se précipite à l'achat Wink

13default Re: lancement aqualantis100 le Ven 5 Fév 2010 - 1:00

alex79


Membre : Habitué
Membre : Habitué
alors ferropol logiquement tu peut pendant le pic moi je l'ai fait et je n'ai pas eu de soucis

j'ai aussi des plantes devant la grille mais laisse un petit espace quand même

j'ai mis une echinodorus belheri à 3 ou 4 cm +ou- de la grille les feuilles retombent un peu mais ça n'empêche pas le passage de l'eau Wink

14default Re: lancement aqualantis100 le Sam 6 Fév 2010 - 0:50

Madiwi


Membre : Occasionnel
Membre : Occasionnel
génial merci alex. tout ce que faut pour finir mon mois de lancement traquillement maintenant ;D

https://sites.google.com/site/centredeloisirsdechevannes/

15default Re: lancement aqualantis100 le Sam 6 Fév 2010 - 2:41

alex79


Membre : Habitué
Membre : Habitué
salut Smile

je reviens vers toi pour ta plante:
ludwigia grandulosa

des feuilles marron apparaissent lors d'une mise en route en plus tu n'as pas l'air d'en avoir beaucoup donc c'est normal je pense

c'est une Plante très délicate qui a besoin d’un apport régulier de CO2 , d’un sol riche et d'un éclairage intense (1w pour 1 litre)

L’intensité lumineuse est aussi très importante. Selon sa puissance, les feuilles varient en couleur.

De base elles seront vertes,
si l’éclairage est fort les feuilles deviendront rouges.

Si la lumière n'est pas suffisante, elle aura tendance à perdre les feuilles à la base de sa tige.

Il est plus facile de la maintenir dans une eau assez fraîche ne pas dépasser les 24 °C pour son bien-être.

En plus du CO2, il faut lui fournir de l’engrais liquide pour qu’elle ne dépérisse pas.

Sa croissance est assez lente, dépasse rarement plus de 5 cm par mois
voilà pour les info Wink

peut tu me dire le noms des autres plantes :
la gazonnantes et celle à longues tiges stp Smile

16default Re: lancement aqualantis100 le Sam 6 Fév 2010 - 13:16

Madiwi


Membre : Occasionnel
Membre : Occasionnel
C'est noté pour la ludwigia , merci.

POur les autres plantes :
Pogostemon stellata
Pogostemon Helferi
echinodorus Barthii
echinodorus Osiris

Bacopa madagascariensis pour les tiges
Hemianthus Micranthemoides pour la gazonnante Smile

Autre petites choses, hier matin j'ai quitté mon chez moi pour le week-end...l'eau était devenu légèrement blanchâtre...Je dois m'en faire ou pas ? ##17

https://sites.google.com/site/centredeloisirsdechevannes/

17default Re: lancement aqualantis100 le Dim 7 Fév 2010 - 2:46

alex79


Membre : Habitué
Membre : Habitué
salut Smile

pour l'eau blanchâtre :

est-ce que tu as déjà eu ce problème au début du lancement ?

est-ce que tu as introduit une pierre récemment ?
si oui ,il se peut qu'elle soit calcaire
donc à retiré Wink

as-tu nettoyé tes masses filtrantes ?
il ne faut pas toutes les rincées en même temps
le mieux serait d'alterné et surtout les rincer dans l'eau récupérer pendant ton changement d'eau

as-tu retiré la mousse noire? (charbon actif)
tu peut la remplacer par de la mousse bleue si tu veut Wink

pour les plantes elles sont toutes super jolies mais ont toutes besoins d'un bon éclairage

donc effectivement 60W serait bien je ne me doutais pas que tu avait choisi ces plantes

alors du coup j'ai regardé les néons :
tu peut garder le système d'origine avec un tropic 25 W derrière

ensuite ton choix pour du T5 serait l'idéale en prenant un natur 39W devant
( il fait 85cm sans les douilles donc ça devrait passer pile poil )

en plus tu doit normalement avoir des zones sur les cotés qui ne sont pas éclairées ;
du coup tu n'auras plus ce problème avec du T5

ça te feras 1W/1.8litres donc entre fort et intense ,tes plantes seront ravis Wink

mais il te faudra peut-être investir dans du Co2 à l'avenir ou bien utilisé la méthode artisanal avec gel

18default Re: lancement aqualantis100 le Dim 7 Fév 2010 - 15:01

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Bonjour Smile

Non, je n'ai pas eu le soucis d'eau blanchâtre avant et je n'ai rien changer depuis le lancement. Juste rincer une fois la mousse bleue seulement. Charbon toujours présent.


Et merci pour les petits plus sur les plantes encore une fois Wink

https://sites.google.com/site/centredeloisirsdechevannes/

19default Re: lancement aqualantis100 le Mar 9 Fév 2010 - 2:21

alex79


Membre : Habitué
Membre : Habitué
salut

si cela ne t'est jamais arrivé c'est normal donc ça devrait partir au bout d'un certain temps

par contre tu n'aurais pas du nettoyé la mousse bleue pendant le cycle de l'azote c'est certainement la cause de cette apparition blanchâtre tiens nous au courant Wink

20default Re: lancement aqualantis100 le Mar 9 Fév 2010 - 20:30

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Coucou Smile

Alors pour le nuage blanchâtre , c'est bien fini ouf !

Pour le reste ben j'attends tranquillement le passage du pic. Monté a 0,8 vendredi et là il est descendu un peu au dessus de 0,4mg/l .

Voili voilou.

https://sites.google.com/site/centredeloisirsdechevannes/

21default Re: lancement aqualantis100 le Mar 9 Fév 2010 - 22:32

philgup


Membre : Habitué
Membre : Habitué
a suivre... ##05

22default Re: lancement aqualantis100 le Mer 10 Fév 2010 - 0:41

alex79


Membre : Habitué
Membre : Habitué
salut Smile

tant mieux bonne nouvelle alors je pense que ton pic ne va pas tarder a partir ;

quand il sera à 0 tu devras attendre 4 voir 5 jours pour être sur qu'il ne remonte pas Wink

au faites tu as une idée de ta population ?

23default Re: lancement aqualantis100 le Mer 10 Fév 2010 - 19:27

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Toujours pas d'idée sur la population non. Disons qu'on est deux à choisir celle-ci donc difficile de s'entendre Smile
Après discussion , mise à part finir par accepter d'avoir en base, des poissons bien colorés ...ca n'avance pas...Et on ne trouve pas du tout quoi. Surtout que mon amie (euh moi aussi à vrai dire) reste scotché sur les cichlidés ^^

alors on vas y réfléchir encore ^^

https://sites.google.com/site/centredeloisirsdechevannes/

24default Re: lancement aqualantis100 le Jeu 11 Fév 2010 - 1:02

alex79


Membre : Habitué
Membre : Habitué
salut Smile

je connait ça avec ma femme moi aussi Smile
et le truc c'est qu'elle voulais mettre des poissons pas compatible Sad

personnellement j'ai un couple de cacatuoïdes vraiment joli et très sympa a regarder comme cichlidé nain (ma femme est ravie Smile)

le soucis avec les cichlidés c'est que tu ne pourras mettre qu'une seule espèce dans un bac de 115l (à cause des risques de conflits lors des pontes)

tu peut partir sur:

un couple de cichlidé nain ou un harem
(je pense que dans 115l c'est difficile pour un harem trop gros donc moi j'ai mis un couple )
tu as du choix:

cacatuoïde

agassizi

ramirezi

borelli

bitaeniata

erythrura

viejita

Taeniacara candidi

Enigmatochromis lucanusi

Nannacara anomala

Apistogramma trifasciata


ensuite pour les autres poissons tout dépendra de tes paramètres

cardinalis

tetra de rio

Tetra fantome noir

Tetra joli

Tetra citron

Otocinclus

endler

Chardonneret d’eau

Feux de position


j'espère que vous trouverez votre bonheur tous les deux Wink

25default Re: lancement aqualantis100 le Lun 22 Fév 2010 - 13:47

Madiwi


Membre : Occasionnel
Membre : Occasionnel
Hopla Smile

Pic de nitrites passé. < à O,O1 depuis le 18 Smile
Ca pousse enfin mais en une semaine d'absence c'est la fête à l'escargot ^^
avant
après


je suis passé à 60w de lumière en modifiant un peu le couvercle aussi.

C'est toujours pas ca sur le côté par contre...J'ai placé un T5 35w au lieu d'un 39w malheureusement cassé à la récéption et j'en ai pas trouvé au magasin (j'avais déjà placé les douilles Sad )

Voili voilou Smile

Côté poisson , alors on as fait un choix enfin presque Smile
10 Tetras citrons sûr
un couple de cichlidé nains

voilà ce qui est de certain pour le moment :/

Un pleco zebré serait-il possible ?
on cherche aussi quoi mettre en surface dur dur :/
un groupe de crevettes : le nombre ?

https://sites.google.com/site/centredeloisirsdechevannes/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum