Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mousse de java le Sam 6 Fév 2010 - 14:56

Mickiki


Membre : Régulier
Membre : Régulier
Bonjour à toutes et à tous,
Ma mousse de java devient marron par endroit.
Je l'ai mise dans un nano cube.
Population : red cherry et alevin guppy.
Plante : cladophora, mousse de java, echinodorus bleheri.

voici une photo :
[img][/img]



Dernière édition par Mickiki le Sam 6 Fév 2010 - 19:14, édité 1 fois

2default Re: Mousse de java le Sam 6 Fév 2010 - 14:59

Sylca


Membre : Régulier
Membre : Régulier
On ne voit pas ta photo...
Depuis quand ta mousse est-elle en place ?

3default Re: Mousse de java le Sam 6 Fév 2010 - 19:15

Mickiki


Membre : Régulier
Membre : Régulier
Voilà !
Désolé j'avais oublié de mettre l'image...

La mousse doit être là depuis 3 ou 4 mois peut être un peu plus.

4default Re: Mousse de java le Sam 6 Fév 2010 - 19:18

tilho


Modérateur
Modérateur
Elle pousse ?

Je pense que ce sont des algues brunes...

Pourrais tu décrire le bac ? et les paramètres !

5default Re: Mousse de java le Sam 6 Fév 2010 - 20:45

Sylca


Membre : Régulier
Membre : Régulier
Oui, et as-tu changé quelque chose depuis ces 3 ou 4 mois (lumière par exemple...)

6default Re: Mousse de java le Dim 7 Fév 2010 - 10:02

Mickiki


Membre : Régulier
Membre : Régulier
Oui elle pousse normalement.
Je n'ai rien changé du tout.
Ça fait comme si elle brulait c'est bizarre. Est ce possible qu'il y ait trop de lumière pour elle ?
Je ne peux pas donner les paramètres tout de suite par contre, mais il est vrai que j'ai quelques diatomées sur les vitres.

7default Re: Mousse de java le Dim 7 Fév 2010 - 14:44

Sylca


Membre : Régulier
Membre : Régulier
Si tu n'as pas changé ton tube fluo, je ne vois pas pourquoi ta mousse aurait subitement trop de lumière.
Comme dit Tilho, c'est peut-être un problème d'algues brunes (d'ailleurs tu as des diatomées sur tes vitres), ce qui est plutôt le signe d'un éclairage insuffisant.
Peut-être devrais-tu faire l'essai, au contraire, de renforcer la lumière (un tube supplémentaire), pour te débarrasser de ces algues, et voir comment la mousse de java réagit ?
Mais ce serait bien de connaître les paramètres de ton eau, ça pourrait donner une indication sur une éventuelle prolifération d'algues.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum