Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Valere


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Je viens de recevoir mon electrovanne et je ne sais pas trop comment installer la bête...
Est-ce que quelqu'un peut m'aider ?
Voici des photos de mon matériel.



Merci pour votre aide.

burny92


Conseiller
Conseiller
Salut,

place la simplement juste après le détendeur, entre 2 bouts de tuyau comme ceci:

Valere


Membre : Occasionnel
Membre : Occasionnel
Merci Burny,

Donc pas besoin des pièces à côté... (le nipple et la colonne de connection). C'est bien ce qui me semblait aussi...
Bien entendu, le sens de la flèche doit respecter le sens du gaz, bouteille vers aquarium.

burny92


Conseiller
Conseiller
De rien

non, pas besoin des pièces et oui il faut respecter le sens.

Valere


Membre : Occasionnel
Membre : Occasionnel
Encore merci, je m'en vais de ce pas installer la bête

Valere


Membre : Occasionnel
Membre : Occasionnel
Pfftttt...Voilà le bruit que j'ai au niveau de la 2nd sortie au bout de la flèche...Je vais essayer de mettre un joint car même si l'électrovanne n'est pas branchée ça fuit...
A moins que je me sois trompé de sens...Mais la fléche doit bien suivre le sens du gaz, c'est à dire bouteille vers aquarium...?

burny92


Conseiller
Conseiller
Oui, la flèche doit être dans le sens du CO2.
Coupes les tuyaux bien droit et enfonces les au maximum. Ensuite sert bien les vis qui vont serrer le tuyau.

Valere


Membre : Occasionnel
Membre : Occasionnel
Je viens d'essayer en suivant tes conseils mais j'en suis toujours au même point...ça fuit toujours au même endroit. Pourtant, j'ai pris soin de bien coupé le tuyau droit et de visser la visse au maximum...

Invité


Invité
Bonjour , dans la mesure où il n'y a pas de pression , je ne comprends pas bien comment celà peut fuir !
au bout tu as installé quoi ? dans l'aqua !

burny92


Conseiller
Conseiller
Je t'avoue que je ne comprends pas. Il ne devrait pas avoir de fuite.

Sais tu d'ou vient cette fuite? au niveau du tuyau ou serait ce l'électrovanne?

Invité


Invité
un peu d'eau savonneuse sur la fuite pour déterminer !

Valere


Membre : Occasionnel
Membre : Occasionnel
Alors en suivant vos conseils, la fuite vient de l'electrovanne et non pas du tuyau. La preuve en image.



De plus, avant d'acheter le matériel, j'ai demandé conseil à la boutique qui m'a confirmé que les pièces ci-dessous étaient nécessaires alors que non à première vue...



L'electrovanne présente t'elle un défaut ou ai-je oublié une étape ?

Invité


Invité
plutôt qu'essayer de resserrer et casser cette pièce , moi je la ramènerais chez le marchand pour un échange standard !

burny92


Conseiller
Conseiller
@macbulk93 a écrit:plutôt qu'essayer de resserrer et casser cette pièce , moi je la ramènerais chez le marchand pour un échange standard !
+1 avec macbulk

Pour moi, elle est défectueuse. Si fuite il devait y avoir, ce n'est pas à cet endroit.

Valere


Membre : Occasionnel
Membre : Occasionnel
Bon ben demain retour du produit, j'ai acheté sur le net. J'espère que ce ne sera pas trop long...
Il me semblait bien qu'il y avait un problème car sur le principe, si cela n'est pas branché, cela ne doit pas laissé passer le gaz...
En tout cas, merci pour aide

Benead


Membre : Accro
Membre : Accro
sinon si tu es un minimum bricoleur tu peux aussi démonter la vanne et mettre du teflon, ça reglerai très certainement le problème mais risque peut-être de perdre la garanti en cas de retour.

http://www.discuthe.fr/forum/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum