Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default jble1500 le Dim 7 Fév 2010 - 11:55

gillou13


Membre : Occasionnel
Membre : Occasionnel
bonjour, je viens d acheter une pompe jbl e1500, et il n est inscrit nulle part dans quel ordre installer les masses filtrantes. j ai laissé le montage tel quel lors de la livraison de bas en haut: pores en céramiquues
mousse filtrantes
ouate de filtration
je compte y rajouter une résine antiphosphate. Quelqu un a une proposition a me faire pour établir l ordre de mes masses filtrantes. merci

2default Re: jble1500 le Dim 7 Fév 2010 - 11:58

Invité


Invité
Bonjour , pourquoi une anti-phosphate ?

3default Re: jble1500 le Dim 7 Fév 2010 - 12:01

gillou13


Membre : Occasionnel
Membre : Occasionnel
j ai pas mal d algues qui commence a se former sur mes décors (mousse verte), je me dis que je dois avoir un trop plein de phosphates. L aqua est en eau depuis un mois, cycle de démarrage

4default Re: jble1500 le Dim 7 Fév 2010 - 12:04

Invité


Invité
alors attends le pic de nitrites et fais test tests complets , on verra alors ce qu'il faut corriger !
surtout les NO3/PO4 qui donneront une bonne indications !

5default Re: jble1500 le Dim 7 Fév 2010 - 12:09

gillou13


Membre : Occasionnel
Membre : Occasionnel
je fais des tests mais pour l instant:
nitrites 0.1
nitrates: 5
pH: 8
Kh: 7
Gh:12
test en goutte jbl, je n arrive pas a trouver de test P04
j ai tres peu de plantes (3anubias) dans 450l c'est un aqua pour cichlidés du malawi. Il est peu etre un peu trop éclairé et la temperature est élevé 27°C alors que sur mon thermo je met 24°C, c 'est un 200W peut etre a t il du mal a se stabiliser car trop faible en watt il m en faudrait un second?

6default Re: jble1500 le Dim 7 Fév 2010 - 12:21

Invité


Invité
si ton thermomètre indique 27° , c'est que ton chauffage est mal étalonné ! c'est fréquent !
à la limite il devrait resté allumé plus souvent , c'est tout ! peut-être un deuxième , oui ! où un plus puissant !

7default Re: jble1500 le Dim 7 Fév 2010 - 19:08

sheppard


Membre : Accro
Membre : Accro
Salut,
Normalement l'ordre de passage est le suivant en fonction des masses que tu as:
- Mousse bleue grosses alvéoles
- Mousse bleue petites alvéoles (pas obligatoire)
- Ouate
- Billes blanches de biofiltration
- Tubes céramique

Mais il est vrai que JBL a mis une masse de préfiltration en haut du filtre pour éviter de trop encrasser les autres masses et c'est peut-être pour sa qu'ils les montent à l'envers.
Maintenant je suis comme toi, je vais recevoir un JBL e900 et je ne sais pas si je dois les monter comme je te dis ci-dessus ou bien à la façon JBL.

8default Re: jble1500 le Dim 7 Fév 2010 - 19:16

flipper


Administrateur
Administrateur
salut ,

Pour l'ordre des masses filtrantes, celui comme installé à l'origine me semble correct
Pour la température , la différence provient surement du fait de la chaleur que dégage les néons et les ballasts ...
bye Wink


_________________

Aquariophilie

9default Re: jble1500 le Dim 7 Fév 2010 - 20:06

sheppard


Membre : Accro
Membre : Accro
@flipper a écrit:salut ,

Pour l'ordre des masses filtrantes, celui comme installé à l'origine me semble correct
Pour la température , la différence provient surement du fait de la chaleur que dégage les néons et les ballasts ...
bye Wink

Oui car a l'origine, et je viens de comprendre pourquoi, tout simplement parce que les nouilles servent de filtrations mécaniques et non pas biologiques.

10default Re: jble1500 le Lun 8 Fév 2010 - 9:17

Invité


Invité
Bonjour , moi sur les bons conseils de burny92 j'ai installé du substrat pro dans le panier juste au dessus des nouilles au centre !
- http://www.zone-aquatique.com/Support_biologique_Eheim_SUBSTRAT_1_litre-p10369.html

11default Re: jble1500 le Lun 8 Fév 2010 - 19:23

gillou13


Membre : Occasionnel
Membre : Occasionnel
bonsoir, sur ma pompe jbl e1500 j ai de bas en haut:
des nouilles en céramiques suivi d'un tas de mousse a chaque niveau
est ce suffisant? l ordre est il bon?
Merci pour vos reponses

12default Re: jble1500 le Lun 8 Fév 2010 - 19:39

burny92


Conseiller
Conseiller
Salut,

@gillou13 a écrit:bonsoir, sur ma pompe jbl e1500 j ai de bas en haut:
des nouilles en céramiques suivi d'un tas de mousse a chaque niveau
est ce suffisant? l ordre est il bon?
Merci pour vos reponses

Oui l'ordre est bon.
Comme pour macbulk93, je te conseillerais de mettre le substrat pro d'Eheim qui est support bactérien. Les céramiques fournit avec le filtre servent principalement de filtration mécanique.
Tu pourrais reserver le panier au dessus des céramiques pour le support bactérien.

13default Re: jble1500 le Lun 8 Fév 2010 - 19:46

gillou13


Membre : Occasionnel
Membre : Occasionnel
merci pour la reponse, mais je croyais que les ceramiques fixaient les bonnes bactéries et donc une action biologique? A quoi sert exactement ce support supplémentaires? merci

14default Re: jble1500 le Lun 8 Fév 2010 - 19:55

sheppard


Membre : Accro
Membre : Accro
Salut, moi je vais agencer le mien comme ci dessous, de haut en bas:

- JBL SintoMec (Anneaux de verre fritté pour filtration biologique)
- JBL MicroMec (Billes blanches de biofiltration intensive, je pense que c'est comme le Substrat Pro Eheim) + Ouate de filtration (pour éviter l'encrassement trop rapide du MicroMec)
- Mousse bleue grosse + fine
- JBL Cermec (Petits tubes filtrant en céramique pour filtration mécanique)



Dernière édition par sheppard le Lun 8 Fév 2010 - 20:29, édité 1 fois

15default Re: jble1500 le Lun 8 Fév 2010 - 19:57

burny92


Conseiller
Conseiller
@gillou13 a écrit:merci pour la reponse, mais je croyais que les ceramiques fixaient les bonnes bactéries et donc une action biologique? A quoi sert exactement ce support supplémentaires? merci

Les céramiques fournies sont le CERMEC qui font office de filtration mécanique.
Pour la filtration biologique, il faudrait soit SINTOMEC, soit MICROMEC.

Le support que je t'ai conseillé (identique au MICROMEC), est beaucoup plus poreux que tes céramiques, donc le nombre de bactéries sera plus important.

16default Re: jble1500 le Lun 8 Fév 2010 - 20:23

gillou13


Membre : Occasionnel
Membre : Occasionnel
Ah ok! merci donc je mets de bas en haut:
billes en ceramiques
substrats
mousse

17default Re: jble1500 le Lun 8 Fév 2010 - 20:25

sheppard


Membre : Accro
Membre : Accro
@gillou13 a écrit:Ah ok! merci donc je mets de bas en haut:
billes en ceramiques
substrats
mousse

L'inverse car sur les filtres externes JBL, l'eau arrive par le bas.

18default Re: jble1500 le Lun 8 Fév 2010 - 20:41

burny92


Conseiller
Conseiller
Ce ne sont pas des billes en céramique, mais des tubes. On appele celà des nouilles.

Donc pour l'ordre, de bas en haut :

- nouilles en céramique
- substrat pro
- mousse
- mousse

ou alors

- nouilles en céramique
- mousse
- substrat pro
- mousse

19default Re: jble1500 le Lun 8 Fév 2010 - 21:10

gillou13


Membre : Occasionnel
Membre : Occasionnel
merci pour vos reponses, demain j acheterai le substrat et je changerai l ordre de mon montage.

20default Re: jble1500 le Mar 9 Fév 2010 - 21:04

gillou13


Membre : Occasionnel
Membre : Occasionnel
bonjour, voila le montage est réalisé sur la jbl e1500. J ai également une pompe xp3 de Rena, je lui ai rajouté Micromec dans un des bacs. Cette pompe je l ai acheté d occasion tt comme l aquarium, elle a 4ans et le débit est vraiment bas par rapport a la jbl1500, pourtant elle devrait avoir quasiment le meme. J ai essayé de relancer l amorce pour enlever le max de bulle mais rien n y fait. Quelqu un a une idée? Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum