Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default un problème, mais quoi? pas de bubulles ! le Dim 7 Fév 2010 - 23:10

blop


Membre : Accro
Membre : Accro
Bonjour,

alors je pense que mes plantes ont un problème.... elles ne veulent pas faire de bulles !!!

Pour la partie technique:

Volume brut: 180L

Paramètres:
KH=5 - 6, 26°C en moyenne, pH entre 6,5 et 7
NO3=10 a 15, PO4= 0,8 environ

Eclairage:
Les tubes sont 4 t5 de 35 watt chacun. Il y a les 2 tubes JUWELL d'origine (day et nature), et 2 JBL (un tropic et un natur). La durée d'éclairage est de 10h30 par jour.

La filtration:
la décante de série, avec récemment un filtre externe JBL cristal profi e900 en cyclage. Un brassage homogéne, pas de zones mortes

Le CO2:
bouteille de 500g rechargeable avec électrovanne reliée sur le programmateur de l'éclairage. Diffuseur en spirale de 27cm de haut, injection de 60 bulles par seconde environ. D'après la relation pH et KH, j'essaie de rester à un taux de 20 à 30 mg de CO2

La fertilisation:
J'utilise la gamme easy life. Je me fie aux indications sur les notices, en basant mes calculs sur un volume net de 150L.
A chaque changement d'eau hebdomadaire, j'ajoute 15mL de profito, 15mL de kalium, j'équilibre mes nitrates et mes phosphates pour avoir un rapport de 1/10 à 1/15



Malgré tout cela, j'ai remarqué que mes plantes ne bullent pas comme elles le devraient, et j'ai des algues qui persistent.
Pour le bullage, j'ai remarqué que le jour de mon changement d'eau (20L par semaine, à 50% d'eau osmosée), ca se remet à buller pas mal, puis les jours d'après plus rien ou presque. Si je suis amené à faire un changement d'eau plus important, ça bulle encore plus.


Je m'arrache les cheveux à essayer de comprendre ce qui ne va pas mais la j'avoue que je sèche.....

Bon bien sur c'est pas la catastrophe, les plantes poussent tout de même. Normalement j'ai de bonnes "bulleuses":
-hygrophila polysperma
-rotala rotundifolia
-microsorium pteropus
- HC cuba
-Ludwigia (espèce inconnue)
-Echinodurus (espèce inconnue)
-Mousse de java et X-moss.


Si vous pouviez m'aider, merci.

skunt2204


Membre : Régulier
Membre : Régulier
essaie de diviser tes doses d'engrais(kalium et profito) par sept et d'en mettre un peut tous les jours.
Si aprés ton changement d'eau et ton ajout d'engrais ça bulle, tes plantes absorbent peut etre tout les engrais pour ta semaine trop rapidement et le lendemain il n'y a deja plus assez d'engrais!

blop


Membre : Accro
Membre : Accro
Bonjour,

je déterre mon vieux post car le "souci" persiste

Pourtant j'avais suivi le conseil de Skunt en divisant la dose par sept...
Ca me fait 2,2mL de profito et 2,2mL de Kalium par jour....
Mon taux de fer est de l'ordre de 0,1, voir même un peu moins.

Les plantes poussent quand même très bien, mais les croissances lentes se font envahir d'algues.

Pensez vous que je doive augmenter les doses? Cela pourrait-il être à l'origine de mes algues filamenteuses vertes?

VERTGALANT


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je ne suis pas un pro car j'ai aussi des problemes avec des algues mais peut etre que 10h30/j d'eclairage c'est peut etre trop vu ton nombre de watts.

Invité


Invité
Bonjour , la durée d'éclairage n'a jamais été une source d'algues !
en te relisant je constate que tu mets 60 bulles/secondes ! réel ?
on pourrait connaitre ton KH et ton PH avec précision ?
filtration sur tourbe ?

uraz844


Modérateur
Modérateur
J'espère que c'est 60 bulles minutes ##17

Pour tes algues je regarderai du coté de tes tubes... les juwel sont connus pour être loin des meilleurs..
Quels age ont tous tes tubes?


Si les plantes ne bullent pas c'est qu'il y a une "carence", confirmé par le fait qu'à ton changement d'eau elles bullent donc oui pour l'augmentation d'engrais (progressif et après nettoyage des algues)


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

blop


Membre : Accro
Membre : Accro
Bonjour,

euh oui pour le CO2 c'est 60bulles par minutes, désolé pour la coquille!

j'a un KH de 4 et je maintens un PH entre 6,5 et 7, n'ayant pas un test super précis (test pH JBL de 3 à 10....).

Les tubes ont 4 mois, moitié juwell et moitié JBL....

Je tente de doubler les doses profito et kalium.... ca a l'airde buller un chouya plus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum