Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble le Dim 7 Fév 2010 - 23:15

eloracla


Membre : Nouveau
Membre : Nouveau
Bonjour, je ne comprend rien, après avoir mis mon aquarium en eau (il y 3mois) l'eau était tout à fait clair juste avant d'introduire mes poipoi. c'est un aqua de 500l.
J'ai mis mon pléco, que j'ai changer j'en ai 5 maintenant, tout allait bien.
J'y ai introduit mes discus (9) et cela fait quelque semaine que l'eau est trouble, je nettoie mon filtre et fait un changement d'eau régulier.
Un vendeur m'a dit que c'était parceque je nettoyait mon filtre trop en profondeur, pourtant je ne le fait qu'une fois par mois et la seule chose que je change c'est ma ouate. Je rince mousse et céramique (dans l'eau qui vient de l'aqua bien evidemment!!!) pour enlever le plus gros de la saleté.
Sinon les mesures de l'eau sont bonnes, mes poissons vont biens c'est juste une question d'esthétique.
Mais ça m'énerve!!! ##11 ##11 ##11
si quelqu'un a une suggestion....

2default Re: eau trouble le Dim 7 Fév 2010 - 23:20

burny92


Conseiller
Conseiller
Salut,

pourais tu donner tes parrametres?

aurais tu une photo?

3default Re: eau trouble le Lun 8 Fév 2010 - 9:05

Benead


Membre : Accro
Membre : Accro
trouble ou ambrée?

http://www.discuthe.fr/forum/

4default Re: eau trouble le Lun 8 Fév 2010 - 9:12

Invité


Invité
Bonjour , ce sont sans doute tes 5 pléco qui déménagent le fonds !

5default Re: eau trouble le Lun 8 Fév 2010 - 9:26

annaf


Membre : Habitué
Membre : Habitué
tu peux filtrer quelques jours sur charbon le temps que l'eau s'éclaircisse .Et surtout après tu l'enlève et tu vois si ça recommence ?

6default Re: eau trouble le Ven 9 Avr 2010 - 21:22

eloracla


Membre : Nouveau
Membre : Nouveau
bonjour à tous merci d'avoir répondu , ça fait longtemps que je ne suis pas venu, alors pour le problème d'eau trouble c'était tout simplement un néon que j'avais mis en place (lumière rose) et ça faisait pousser des micro algue ce qui rendait l'eau super trouble. depuis j'ai remis mon 2eme néon (2 réhausseur de couleur) et tout est rentré dans l'ordre
compress compress
pourquoi changé quand tout va bien??? et ben ça c quand on écoute les conseils de certains vendeurs... en fait mes discus n'allait pas d'un côté de l'aqua on m'a dit que c'était la lumière alors que g la meme de l'autre coté!!! et en fait c'est ma pompe qui produisait un courant trop fort!!!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum