Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 6]

51default Re: Mon projet (300L) le Mer 28 Fév 2007 - 17:15

Saphyrr


Membre : Accro
Membre : Accro
@cupra a écrit:c'est un genre de cone coupé sur le dessus...

les petits trous je les mets sur quel coté ? Pour qu'il évacu dans la longueur ou dans la largeur du bac ? ça ne risque pas de diminuer le débit ?

Je ne vois tojours pas ce que c'est! lol

Pour les tubes, ça dépend... Ca ne diminera pas le débit, ca cassera juste un peu la cascade, et c'est pas plus mal. Tous les poissons n'apprécient pas les remous...
Et pour la longueur ou la largeur... Généralement c'est dans la longueur, mais c'est toi qui voit! Wink Essaie juste de le mettre loin de ta crépine, genre à l'autre bout de l'aqua, histoire que ton aquarium n'ait pas des zones ou l'eau est moins renouvelée, ça deviendrait des nids à saleté... ^^

http://saphyrr.deviantart.com/

52default Re: Mon projet (300L) le Mer 28 Fév 2007 - 17:39

cupra


Membre : Régulier
Membre : Régulier
@Saphyrr a écrit:Je ne vois tojours pas ce que c'est! lol

raaah, je m'explique si mal que ça ? :heureux:

bon vous aurez droit à une photo alors ! :langue:

Edit : CA Y EST !!! j'ai mon support, enfin... :content:

53default Re: Mon projet (300L) le Mer 28 Fév 2007 - 18:07

Saphyrr


Membre : Accro
Membre : Accro
@cupra a écrit:
@Saphyrr a écrit:Je ne vois tojours pas ce que c'est! lol

raaah, je m'explique si mal que ça ? :heureux:

bon vous aurez droit à une photo alors ! :langue:

Edit : CA Y EST !!! j'ai mon support, enfin... :content:

Ben peut être que je n'en ai jamais vu, de systèmes avec entonnoirs, alors ça expliquerai le fait que je ne comprenne pas de quoi tu parles! lol

http://saphyrr.deviantart.com/

54default Re: Mon projet (300L) le Jeu 1 Mar 2007 - 10:20

cupra


Membre : Régulier
Membre : Régulier
et voila, j'ai édité mon 1er post pour le support.

mes racines (les neuves) ainsi que ma noix de coco en plein bain...


et la fameuse sortir en forme d'entonnoir

55default Re: Mon projet (300L) le Jeu 1 Mar 2007 - 12:05

Saphyrr


Membre : Accro
Membre : Accro
Nia! Je vois pas les images hébergées sur ce site au bureau... Tu pourrais pas plutôt la mettre en ligne en passant par imageshack (www.imageshack.us), merci! ^^

http://saphyrr.deviantart.com/

56default Re: Mon projet (300L) le Jeu 1 Mar 2007 - 12:58

invité


Invité
Au vu de la Photo de l'"entonoir", mets plutot le tube perforé dans la longueur du bas face au filtre et légèrement en dessous du niveau de l'eau

57default Re: Mon projet (300L) le Jeu 1 Mar 2007 - 14:30

cupra


Membre : Régulier
Membre : Régulier
pour Saphyrr :langue:

58default Re: Mon projet (300L) le Jeu 1 Mar 2007 - 14:41

Saphyrr


Membre : Accro
Membre : Accro
Merci! ^^ :langue:

Après avoir vu ça, je confirme: Le tuyau! lol. Le problème de l'entonnoir, c'est que le courant n'est pas "cassé" et arrive comme une chasse d'eau dans l'aquarium... Ca risque de faire des remous en "profondeur" que tes poissons n'apprécieront peut être pas... Wink

Et pour les racines, n'hésite pas à les frotter pour bien enlever la terre, la sciure ou les petites particules coincées à mort dans les interstices! :content:

http://saphyrr.deviantart.com/

59default Re: Mon projet (300L) le Sam 3 Mar 2007 - 10:38

cupra


Membre : Régulier
Membre : Régulier
le livreur a du retard, j'aurai (peut être...) ma cuve lundi, je suis maudit :triste:
j'ai mis la planche d'aglo de 16mm sur mon support ainsi que des plaques de polystirène (ortho ?) pour plafond par dessus, problème bien que le gars ma dis que cela pouvai ce peindre lorsque j'ai mis la peinture puis que je suis revenu pour la 2ème couche j'ai remarqué que la peinture avais fondu le polystirène :gene:
Sinon, il faut quel épaisseur de polystirène ?

60default Re: Mon projet (300L) le Sam 3 Mar 2007 - 11:20

dakota87


Membre : Accro
Membre : Accro
Désolé moi je peux pas te répondre pour l'épaisseur du polystirène mais j'ai vu sur un autre post que tu trouvais pas de sable foncé à part du sable de Loire. A Jardiland il ont réaménagé depuis peu (je sais pas si t'y es allé& récemment) et y ont pleins de nouvelles couleur de sable :clin: mais sinon dans les animaleries ça m'étonne que tu n'es pas vu de quartz noir :surpris:

61default Re: Mon projet (300L) le Sam 3 Mar 2007 - 11:23

ptit flo


Membre : Accro
Membre : Accro
je vois qu il ya des fans de jardiland moi aussi ces mmagasins sont tres bien et assez complet niveau plantes et poissons (pas renseignement :langue: )

62default Re: Mon projet (300L) le Sam 3 Mar 2007 - 11:48

dakota87


Membre : Accro
Membre : Accro
C'est pas qu'on soit spécialement fan :langue: mais c'est que vers chez nous ya pas grand chose d'autre ! Pas de Truffaut ni Animalis :triste:

63default Re: Mon projet (300L) le Sam 3 Mar 2007 - 11:56

cupra


Membre : Régulier
Membre : Régulier
merci Dakota :content:
mais c bon je l'ai trouvé, justement a Jardiland, en tps normal je vais plutôt chez zooland, c'est pour ça que je n'en trouvé pas, mais effectivement, j'était sur le c*l quand j'ai vu toutes le couleurs qu'ils avaient :blink:

personne pour l'épaisseur de polystirène ?

64default Re: Mon projet (300L) le Sam 3 Mar 2007 - 15:11

cupra


Membre : Régulier
Membre : Régulier
quand je vous disez que j'étais maudit, je viens de voir sur le site ou j'ai commandé mes ampoules qu'il était en congès du 28/02 au 8/03 et donc pas d'expédition avant le 9, donc pas déclairage avant le 12 :triste: :triste: :triste:

65default Re: Mon projet (300L) le Mar 13 Mar 2007 - 12:04

cupra


Membre : Régulier
Membre : Régulier
ça y est ! c'est en eau et ça tourne :langue:

j'attend vos commentaires et conseil :clin:

66default Re: Mon projet (300L) le Mar 13 Mar 2007 - 12:18

invité


Invité
Super bonne nouvelle. Attends bien 3/4 semaine avant d'introduire des pois !
As-tu des photos de la mise en eau ?

67default Re: Mon projet (300L) le Mar 13 Mar 2007 - 13:35

cupra


Membre : Régulier
Membre : Régulier
j'ai que celle qui son dans mon premier post après j'ai des photos de jour si tu veut ?
il y aura une grosse racine juste au milieu mais pour l'instant elle trempe :langue:
si les plantes on du mal a pousser j'envisage de rajouter 4 barrettes de leds en plus.



Dernière édition par le Mar 13 Mar 2007 - 13:45, édité 1 fois

68default Re: Mon projet (300L) le Mar 13 Mar 2007 - 13:44

invité


Invité
non j'ai pas pensé a en faire...

Pas bien, alors pense à en faire. :rire:

69default Re: Mon projet (300L) le Mar 13 Mar 2007 - 13:46

cupra


Membre : Régulier
Membre : Régulier
j'ai édité mon post j'avais pas compris je pensé que tu voulais des tofs de l'installation sinon c'est tout dans le premier post :clin:

70default Re: Mon projet (300L) le Mar 13 Mar 2007 - 13:47

raphia


Membre : Régulier
Membre : Régulier
Super !!! L'éclairage rend bien. :heureux:

Il faut juste attendre que cela pousse. Peut-être ajouter quelques plantes devant les racines, histoire de "couper" tout ce bois. L'amphore, bof, pas mon truc.
Je ne sais pas quels poissons tu veux mettre dedans, mais j'espère qu'ils auront besoin d'une eau chaude, car avec le poële ça va être ambiance tropicale :siffle:


Ton projet s'élève à combien en tout, sans les poissons bien sûr ?? :langue:

En tout cas félicitations pour tout ce boulot, je n'aurai pas eu le courage :surpris:


Raphia

71default Re: Mon projet (300L) le Mar 13 Mar 2007 - 14:01

cupra


Membre : Régulier
Membre : Régulier
j'avoue que je suis un peu déçu par les modules car malgrès qu'ils soient données pour un angle de 150° je les trouvent pas mal directif...maintenant l'éclairage le sera peu être moins lorsque la surface de l'eau sera devenu clair car pour l'instant elle est quand même trouble.
Il reste a voir aussi si cela rend bien avec les poissons.......
J'ai acheté les plantes sur ebay et il n'y avais pas de plante de devant, donc je suis en train de voir pour en récupérer :clin:
Il n'y a aucun risque pour le poële car il est a double parois, la T° maxi avec une sonde collé à la parois juste au dessus du groupe de filtation est de 25°C :clin:
je vais refaire le total et édité mon premier post mais je dois pas être loin des 700€ voir plus...

72default Re: Mon projet (300L) le Mar 13 Mar 2007 - 15:15

dakota87


Membre : Accro
Membre : Accro
Je le trouve super beau :langue: j'adore l'allumage progressif avec les leds !
Avec ça les gens ne vont plus regarder le film mais plutôt l'aquarium! :clin:

73default Re: Mon projet (300L) le Mar 13 Mar 2007 - 16:28

67JEAN


Membre : Habitué
Membre : Habitué
Super,beau travail,vivement les poissons,attendons photos avec impatience.Bonne continuation

74default Re: Mon projet (300L) le Mar 13 Mar 2007 - 17:05

cupra


Membre : Régulier
Membre : Régulier
merci, moi aussi j'attend avec impatience de pouvoir mettre des poissons.

j'espère aussi que les plantes vont pousser malgrès l'éclairage un peu spécial :gene:

75default Re: Mon projet (300L) le Mar 20 Mar 2007 - 10:42

cupra


Membre : Régulier
Membre : Régulier
Juste un p'tit post pour vous dire les petits changement que j'ai opéré :smile:
En effet un amis ma dis que j'avais trop de sable, ce qui avec le recul était surment vrai, j'avais mis 4 sacs de 9L, et j'ai enlevé un seau de 5L et cela et pas plus mal, du moins je trouve :langue:
J'en ai aussi profité pour revoir la plantation, car les plantes que j'avais mis sur la gauche pousse très vite, j'ai donc un peu uniformisé tous ça et revu aussi le rejet de l'eau qui était trop sur la droite de la cuve. J'ai aussi rajouté ma grosse racine qui trempé depuis une semaine.
J'ai posé aussi du scotch noir pour que l'on ne vois plus le niveau de l'eau et l'éclairage.
La photo est dispo sur le premier post :clin: elle est légérement flou car prise sans le pied, et elle est prise de jour.
J'ai aussi des escargorts qui son apparu, ils sont de forme conique et plutôt petits (3mm~), c normal ???
Sinon une petite photo de l'ensemble, prise de jour, on peu voir que l'aquarium ne gène en rien la vision de l'écran :content:

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum