Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default pompe xp3

le Mer 10 Fév 2010 - 11:28
bonjour, j ai une pompe xp3 de rena, le débit est vraiment faible comparé a ma jble1500 pouratnt elle devrait avoir le meme debit. La jbl est neuve tandis que la rena a 4ans (acheté d occaz avec l aqua). J ai essayé d eliminer le max de bulles d air e relancant l amorce ms rien n y fait. Quelqu un a une idée??
merci
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: pompe xp3

le Mer 10 Fév 2010 - 13:43
Les tuyaux, coudes, crépine... ne sont pas bouchés ?
Il fais un bruit bizarre ?
La turbine est peut-être morte...

Qu'appelles-tu débit faible ?

Il faut le pencher dans tous les sens, quand il est en marche, pour éliminer les bulles d'air.
Tu peux aussi dévisser le bouchon en haut du tuyau de la crépine et y verser de l'eau, pour être sur qu'il est bien plein.
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pompe xp3

le Mer 10 Fév 2010 - 13:58
merci, oui il fait du bruit, mais il marche mais pas puissament. Il refoule en ne fassant quasiment aucune vague meme positioner au dessus de l eau. Il y a des bulles d air ds les tuyaux mais je n arrive pas les faire partir meme en le secouant.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: pompe xp3

le Mer 10 Fév 2010 - 21:32
Arf ok.

Ils sont pas facile à amorcer effectivement.

Il faut que tu essayes un peu tout ce que je t'ai dit, le pencher a gauche puis a droite, devant et derrière, branché et débrancher... il va bien finir par s'amorcer !
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pompe xp3

le Mer 10 Fév 2010 - 21:35
mais il s amorce, mais son debit est faible comparé a la jbl. On dirait une polo et une ferrari lol.Merci
gillou13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 35
Localisation : marseille
Emploi : chimiste
Date d'inscription : 19/01/2010

default Re: pompe xp3

le Dim 4 Avr 2010 - 18:06
Bonjour, je possède une pompe xp3 rena, et elle n arrete pas de fuir. Pourtant j ai changé tous les joins, mais rien n y fait, la partie du haut s inonde doucement puis deborde.Si qquelqu un a une solution. Merci
avatar
Greg78520
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1848
Age : 37
Localisation : Peron (01)
Emploi : L'eau
Date d'inscription : 09/03/2010
http://www.nature-aquascape.com

default Re: pompe xp3

le Dim 4 Avr 2010 - 18:13
Tu as de sacré galère avec dis moi...

Tu devrais penser à la changer !!

Tu as bien positionner les joints ??
avatar
doudou.28
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : umpeau
Emploi : tourneur cn
Date d'inscription : 02/09/2009

default Re: pompe xp3

le Dim 4 Avr 2010 - 18:23
je compatis car j'ai eu exactement le meme probleme que toi sur une pompe externe ferplast 1100 ,au bout d'un moment elle deborde par ou?impossible de trouver,tous les joints sont neufs,c'est la grosse m...de
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum