Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default lancement de mon 1 er aqua.... le Jeu 11 Fév 2010 - 21:57

jerem57


Membre : Régulier
Membre : Régulier
[img]http://www.forumaquario.org/[/img][img]http://www.forumaquario.org/[/img][img]http://www.forumaquario.org/[/img] bonsoir,
Après m'être bien renseigé sur ce forum, j'ai décidé de me lancer.
J 'ai mis en eau hier mon aqua de 25 litre, marque super fish équipé de deux néons de 11 watt au total, d'un filtre aquaflow 100 à l'interieur du quel j'ai ajouté des billes de céramique à la place du charbon.
Sur le sol en sable de loire j'ai planté 2vallisneria spiralis, 1 cabomba aquatica et une anubia barteri nana.... j'ai aussi 2 boule de mousse Aegagropila linnaei. J'ai également une racine de mangrove et quelques pierres type ardoise.
Je precise avoir ajouté des boulettes d'engrais JBL pour les deux premieres plantes et je me suis procuré de l'engrais liquide JBL...
Je n'ai pas encore testé mon eau ( le matos sera bientot acheté)... mon eau est à 22°.
Une fois le cycle de l'azote passé, j'introduirai des crevettes, probablement 8 red cherry...

Voici les photos, soyez clément son mon tout premier... mais déjà l'envie d'un second me trotte en tête

2default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 9:29

nathan29233


Membre : Accro
Membre : Accro
salut
je pense que tu a pris un bon depart petites questions=
-a tu mis du sable nourrisant?
-a tu fait bouillir ta souche?
-est ce que tu a verifier que tes ardoises n'etaient pas calcair?
et tu devrais aussi recouvrir la souche de mousse je java

http://www.laquariophilie.webself.net/

3default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 9:33

jerem57


Membre : Régulier
Membre : Régulier
non pas de sable nourrissant, c 'est du sable de loire et j ai mis des boulettes d 'engrais sous les plantes.
J 'ai fait bouillir 3 heures la souche et les pierres
J 'ai bien verifier que les pierres ne contenait ni fer ni calcaire ( acide chloridrique)
En effet un peu de mousse sur la souche ca ferait sympa!
J espere que l 'aqua est assez planté, et que les plantes vont bien pousser et prendre plus de volume pour bien remplir l'espace ...

4default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 9:36

alex79


Membre : Habitué
Membre : Habitué
sympa vivement que ça pousse Wink

+1 pour la mousse de java sur la souche Smile

5default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 9:55

Benead


Membre : Accro
Membre : Accro
vous me faites rire avec votre mousse de java sur la souche. Moi j'en ai une et je l'ai laissée tel quel, je la trouve beaucoup plus belle. Je vais mettre de la mousse de java sur un ensemble de petits tubes (fait pour) prévu pour des crevettes mais qui servira de cachette pour mes alvins.

En tout cas très beau bac.

http://www.discuthe.fr/forum/

6default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 10:04

nathan29233


Membre : Accro
Membre : Accro
tu aurait du fair bouillir la souche plus longtemps

http://www.laquariophilie.webself.net/

7default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 10:08

jerem57


Membre : Régulier
Membre : Régulier
ha bon combien de temps...? la couleur brunatre etait partie....

8default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 11:59

philgup


Membre : Habitué
Membre : Habitué
cela me semble suffisant, 3 heures pour une racine.

la mousse de java sur la racine perso je n'aime pas trop je prefere sur une pierre..(question de gout ##05 )

sinon joli nano j'aime bien.

9default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 12:14

Invité


Invité
3 heure c'est pas necesaire pour une petite racine comme celle la .

moi jr trouve qu'il manque des plantes d'avant plant et d'arriere plant

10default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:07

jerem57


Membre : Régulier
Membre : Régulier
eefectivement je trouve aussi qu il manque un peu de plante... Pour l 'arrière plan peut etre qu en poussant les 3 plantes occuperont plus d'espace...et pour l'avant, j 'en rajouterai surement une autre anubia
Pour la racin, je suis aussi d 'accord 3 heures c'est meme deja beaucoup..jre me demande quelle bacterie survivrait à un bain en eau bouillant pendant plusieurs heures...

11default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:41

nathan29233


Membre : Accro
Membre : Accro
desolé je pensait qu'il fallait plus j'ai lu sa sur un site il fallait 12H pour fair sortir tout la tanin

http://www.laquariophilie.webself.net/

12default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:43

jerem57


Membre : Régulier
Membre : Régulier
ben il n 'y a pas de mal..on échange ainsi nos avis, expreiences, idées... le tanin est sorti au bout de 2H30 environ... tout dépend de la racine.... moi c 'est une petite

13default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:50

nathan29233


Membre : Accro
Membre : Accro
euh c'est quoi le tapis vert a l'avant su la premiere photo?

http://www.laquariophilie.webself.net/

14default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:54

jerem57


Membre : Régulier
Membre : Régulier
un billard...
Non c 'est une mouse que j ai tapis sur une roche, mais ca rend pas top je trouve... je vais surement viré ca et mettre une plante

15default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:56

nathan29233


Membre : Accro
Membre : Accro
sa fera pas mal quand sa aura pousser mais sa ressemble vachement au bollue vertes ##10

http://www.laquariophilie.webself.net/

16default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 13:57

jerem57


Membre : Régulier
Membre : Régulier
euh... c'est quoi une bollue verte? ou alors boule verte peut etre? effectivement c'est la mousse de la boule verte que j 'ai étalé... Tu penses que ca va poussé? et ca risque d'être comment?

17default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:01

nathan29233


Membre : Accro
Membre : Accro
oui desolé boules* vertes
je n'en ait jamais eu je ne peut pas te dir comment sa va rendre
P.S.=quan sa aura pousser remet des photos ##06

http://www.laquariophilie.webself.net/

18default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:03

jerem57


Membre : Régulier
Membre : Régulier
no prob...

19default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:05

Invité


Invité
en arrière plant entre les deux plante je te conseille de rajouté une plante rose / rouge comme une Hygrophila Polysperma Sunset


regarde ici http://www.floraquatic.com/achat/index.php?catid=53&page=3

tout mes plante vienne de la Smile

20default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:09

jerem57


Membre : Régulier
Membre : Régulier
sympa cette plante... en plus ca corresponderait a mon bac niveau sol, co2, lumiere.... ect... je vais me rencarder....
EN fait je pensais que les plantes du fond, la cabomba et la valisneria allaient se devlopper et prendre de plus en plus de place et donc boucher l'espace entre elles...

21default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:13

nathan29233


Membre : Accro
Membre : Accro
tu va mettre que de red cherry?pas de poissons?

http://www.laquariophilie.webself.net/

22default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:13

Invité


Invité
oui ca peut le faire mais la plante rouge/rose tapera bien a l'oeil

tu fais comme tu veut .

regarde sur le site il y a diferente plante Smile

23default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:14

Invité


Invité
nathan sont bac et trop petit pour des poissons . appart combattant .

24default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:15

nathan29233


Membre : Accro
Membre : Accro
oui c'est vrai j'avait oublier qu'il etait si petit ##21



Dernière édition par nathan29233 le Ven 12 Fév 2010 - 14:15, édité 1 fois

http://www.laquariophilie.webself.net/

25default Re: lancement de mon 1 er aqua.... le Ven 12 Fév 2010 - 14:15

Invité


Invité
ah aussi regarde dans les plante d'avant plant les echinodorus bolivianus ou autre sont pas mal Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum