Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
yvan916
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : seine et marne
Emploi : fonctionnaire
Date d'inscription : 21/07/2009

default CHAUFFAGE HS

le Dim 14 Fév 2010 - 11:00
Bjr à tous
aprés une semaine de mise en eau, je constate que mon eau est à seulement 20 °
je pense que mon chaffage est HS (rena 100w, systéme qui se couple avec la canne d'aspiration) à moins qu'il ne soit pas assez puissant
J'ai le méme neuf en 300 w, mais trop grand pour mon bac
que me conseillez vs pour un bac de 120 L (pas trop cher quand méme)
merci de vos réponses

Yvan
Invité
Invité

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 11:11
moi j'ai celui ci et pas de probleme pour mon 180 litres Smile

http://www.zone-aquatique.com/JBL_ProTemp_S_300W-p11507.html

sinon tu peut toujours allé voir sur la boutique du forum il y a pour t'elle volume marqué a coté

http://www.zone-aquatique.com/Chauffage_pour_aquarium-sc6.html
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 11:23
Salut,
Tu peux prendre le JBL ProTemp S 150W comme sa il mettra moins de temps a chauffé ton aqua par rapport a un 100W.

_________________

Mon bac: http://www.forumaquario.org/t119383-elegance-plus-60-leds
"Invité quand il pète il trou son slip"
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 11:31
Salut,

Ton aqua est neuf?

car si c'est le cas, je te conseille de retourner en magasin pour le changer, ainsi faire jouer la garantie.
Invité
Invité

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 11:31
Bonjour , 100 watts pour un 120 celà devrait aller , vérifies que ton chauffage est bien étalonné ,
augmentes l'indication de température située au-dessus ! peut-être que la température demandée ne correspond pas à celle distribuée !


Dernière édition par macbulk93 le Dim 14 Fév 2010 - 11:32, édité 1 fois (Raison : fote)
avatar
Mathieu.S
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3791
Age : 26
Localisation : Pas-De-Calais 62
Emploi : Chauffeur Poids Lourds
Date d'inscription : 03/02/2008
http://SnipeCarpe.skyrock.com/

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 11:52
Je suis d'accord avec Macbulk ##27

_________________
A+ sur le forum ...
yvan916
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : seine et marne
Emploi : fonctionnaire
Date d'inscription : 21/07/2009

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 15:37
MERCI pour vos réponses aussi rapides
A+

Yvan
avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: CHAUFFAGE HS

le Dim 14 Fév 2010 - 15:47
moi j'ai 100W pour 100L et ça marche très bien mais il est mal étalonné.

Essayes de le régler plus fort si ça ne marche toujours pas essayes de te faire rembourser et échange avec un 150W qui serait mieux pour toi.

_________________
mon premier bac, 100L
4 guppys, 9 corydoras panda et 13 tetras pristella.
Nano 30l
1 betta mâle CDV bleu.
L'imagination est plus importante que le savoir

cliquez ici
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum