Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 15:48

Mérovya


Membre : Habitué
Membre : Habitué
Bonjour tout le monde! Je suis nouvelle sur ce forum et nouvelle aquariophile!
Donc voila maintenant 1 semaine jour pour jour que mon bac de 1OOL est en eau (80*34*40)
Mais en parcourant quelques sujets, mon angoisse monte, et j'ai peur d'avoir/de fait/faire des erreurs de débutante...

Donc pour la mise en eau, j'ai mis environ 5kg de substrat nutritif pour mes plantes (2 cm environ) puis du gravier acheté en animalerie, bien rincé, en pente douce. J'y ai planté:
-Echinodorus bleheri
-Echinodorus cordifolius
-Vallisneria spiralis
-Lobelia cardinalis
-Sagittaria pusilla

J'y ai placé une racine de mangrove, ainsi qu'une pierre à trou blanche (acheté en animalerie)

Place au remplissage, et la mise en route du filtre interne (débit de 450L/H) ainsi que du chauffage (100W) et de la lumière (néon T8 18W)
mon eau est atuellement autour de 25°c
Le vendeur m'a aussi conseillé d'y mettredes bactéries de filtration (Dennerle) ainsi qu'un conditionneur d'eau (Dennerle)

Jusque là, tout va bien...

Sauf que: Ayant planté ma vallisneria trop profond, j'ai du là retirer hier car elle avais pourri...
Du coup, j'en ai profité pour refaire un peu la déco ##06
J'ai aussi passé ma cloche de nettoyage car il y avais des dépots sur le gravier... 10L d'eau est donc partie avec la cloche, que j'ai immédiatement rajouté (eau du robinet) dans le bac ( je ne sait pas si j'ai bien fait??)

Pour ce qui est des paramètres, en attendant d'acheter la malette de tests, je me contente des barettes (oui, je sait, peu fiables...)
Donc voila mes résultats d'aujourd'hui:

CL2: 0-0,8
pH: 6,8-7,2
KH: 10-13
GH: 16
No2: 0
No3: 25

Par contre, je me suis rendue compte aujourd'hui que je n'ai pas fait bouillir ma racine, est-il trop tard pour le faire maintenant?

je vais essayer de joindre des photos ##27

Le voila à la mise en eau, dimanche dernier:

POUR LE SABLE, JE SAIT, C'EST MOCHE, MA PREMIERE ERREUR...





Et le voila actuellement:




(en espérant que les photos passent ##24 )

Voila pour mon aventure lol, maintenant je laisse place à vos impressions, commentaires...soyez indulgents, n'oubliez pas que je débute totalement ^^



Dernière édition par Mérovya le Dim 14 Fév 2010 - 17:11, édité 1 fois

2default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 15:59

nathan29233


Membre : Accro
Membre : Accro
j'aime bien l'aqarium mais je deteste le sable bleu je le trouve horrible mais apres c'est une question de gouts
que compte tu mettre comme population?

http://www.laquariophilie.webself.net/

3default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:14

Mérovya


Membre : Habitué
Membre : Habitué
pour le sable, je comprends, sur le coup j'ai trouvé sa "joli" mais finalement, j'aurais préféré quelque chose de plus naturel... Noir ou plutôt beige... Mais bon, maintenant il y est ##18

Pour la population, j'ai déja parcouru quelques sujets et j'ai principalement retenu le Corydora pour le fond, et je pensais aussi aux Guppys, pristella maxillaris... Mais j'ai encore le temps pour me décider. Au départ, j'aurai aimé prendre des scalaires, mais j'ai lu qu'avec 100L c'est impossible..

4default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:19

Benead


Membre : Accro
Membre : Accro
corys? les quel? Moi j'ai acheter des pandas (attentions, corydoras par 6 minimum) et maintenant je suis fou de ces poissons lol.

http://www.discuthe.fr/forum/

5default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:20

Mérovya


Membre : Habitué
Membre : Habitué
@Benead a écrit:corys? les quel? Moi j'ai acheter des pandas (attentions, corydoras par 6 minimum) et maintenant je suis fou de ces poissons lol.
j'aime bien ceux qui sont "mouchetés" ##21
oui, par 6, mais je pense que dans 100L c'est faisable non?

6default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:23

Benead


Membre : Accro
Membre : Accro
oh oui 6 sans problème dans 100L.

http://www.discuthe.fr/forum/

7default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:27

Mérovya


Membre : Habitué
Membre : Habitué
Merci bien ##06
Sinon, par rapport au reste, pas de conseils/réactions... Désolée mais j'ai peur de mal faire, donc vos réactions sont les bienvenues!
Je peut faire bouillir ma racine et ma pierre maintenant ou sa ne sert plus a rien?

8default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:36

Benead


Membre : Accro
Membre : Accro
la pierre je pense que c'est inutile, a confirmer. La racine va dégager des tanins (inoffensif mais va tinter ton eau, tu peux la faire boullir et changer l'eau a chaque fois qu'elle est brune si tu veux éviter ça mais les poissons apprécient une eau ambrée).
Plante j'y connais rien
les bactéries et le conditionneur c'est pas négatif mais ça ne sert a rien au lancement du bac donc c'était pour te faire acheter Wink mais au moins c'est pas négatif pour ton bac.
Quand tu fais un changement d'eau laisses soit reposer ton eau minimum 24h, soit utiliseun conditionneur sinon le chlore présent dans ton eau va tuer une partie des bactéries de ton filtre.
Pour ce qui est de tes paramètres attends la fin de ton cycle et test avec des gouttes, pour le moment ton test en bandelettes, comme tu le sais, n'est pas fiable et en plus ça peut encore changer. Donc pour le moment tu laisses comme ça et tu ne touche a rien pendant 3 semaines.

Avec ton eau tu peux mettre des corydoras (panda je suis sur, les autres a vérifier) et des guppys sans aucun problème. Mais surtout rien avant 3 semaines minimum (et test tes NO2 avant par sécurité)

http://www.discuthe.fr/forum/

9default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:47

Mérovya


Membre : Habitué
Membre : Habitué
@Benead a écrit:la pierre je pense que c'est inutile, a confirmer. La racine va dégager des tanins (inoffensif mais va tinter ton eau, tu peux la faire boullir et changer l'eau a chaque fois qu'elle est brune si tu veux éviter ça mais les poissons apprécient une eau ambrée).
Plante j'y connais rien
les bactéries et le conditionneur c'est pas négatif mais ça ne sert a rien au lancement du bac donc c'était pour te faire acheter Wink mais au moins c'est pas négatif pour ton bac.
Quand tu fais un changement d'eau laisses soit reposer ton eau minimum 24h, soit utiliseun conditionneur sinon le chlore présent dans ton eau va tuer une partie des bactéries de ton filtre.
Pour ce qui est de tes paramètres attends la fin de ton cycle et test avec des gouttes, pour le moment ton test en bandelettes, comme tu le sais, n'est pas fiable et en plus ça peut encore changer. Donc pour le moment tu laisses comme ça et tu ne touche a rien pendant 3 semaines.

Avec ton eau tu peux mettre des corydoras (panda je suis sur, les autres a vérifier) et des guppys sans aucun problème. Mais surtout rien avant 3 semaines minimum (et test tes NO2 avant par sécurité)

D'accord, merci, je vais donc la faire bouillir un peu...
Pour ce qui est de chlore, laisser évaporer 24H est suffisant?
Pour les gouttes, j'attends encore 2 semaines car là je ne peut pas vraiment acheter la mallette de suite, mais elle viendra!
Merci pour tes conseils!

10default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:49

Benead


Membre : Accro
Membre : Accro
oui 24h suffisent pour évaporer le chlore a condition que le conteneur soit ouvert et avec une bonne aération. Evite de verser le fond qui contient les métaux lourds.

Si tu as des questions je suis la.

http://www.discuthe.fr/forum/

11default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:50

Invité


Invité
outch ##10 quelle sables horrible ^^

euh et tu a mit de l'eau du robinet dans ton aqua qui et en attende du cycle ( si j'ai bien compris ? ) si oui tu peut reatendre 3 semaines .. tu a foutu ton cycle en " l'air " deja il ne faut pas touché a l'aqua qui et en cycle , puis il aurait fallu contemplé ce que tu a perdu en aspirant ton sable avec de l'eau omsosé .

12default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:54

Mérovya


Membre : Habitué
Membre : Habitué
physy a écrit:outch ##10 quelle sables horrible ^^

euh et tu a mit de l'eau du robinet dans ton aqua qui et en attende du cycle ( si j'ai bien compris ? ) si oui tu peut reatendre 3 semaines .. tu a foutu ton cycle en " l'air " deja il ne faut pas touché a l'aqua qui et en cycle , puis il aurait fallu contemplé ce que tu a perdu en aspirant ton sable avec de l'eau omsosé .
pour le sable, je sait...une erreur nous allons dire ##06
oui, c'est bien ce que j'ai fait, je me doutais un peu que ce n'était pas l'idéal, je repars donc pour 3 semaines... Heureusement que je suis patiente ##17
(c'est en faisant des erreurs qu'on apprend non? lol)

13default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:55

Mérovya


Membre : Habitué
Membre : Habitué
@Benead a écrit:oui 24h suffisent pour évaporer le chlore a condition que le conteneur soit ouvert et avec une bonne aération. Evite de verser le fond qui contient les métaux lourds.

Si tu as des questions je suis la.
merci, vraiment!

14default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:55

Invité


Invité
oui ^^

la prochaine fois tu rajoute de l'eau osmosé !

15default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 16:56

Mérovya


Membre : Habitué
Membre : Habitué
physy a écrit:oui ^^

la prochaine fois tu rajoute de l'eau osmosé !
c'est noté ! ##27

16default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:00

Mathieu.S


Membre : Accro
Membre : Accro
Bonjour !

Donc pour la racine, fais la bouillir comme on a pu te le dire car sinon des champignons risque d'arriver sur ta racine ... donc fais la bouillir.
Elle dégagera toujours du tanin mais sa donne un bonne aspect a l'aquarium et que du bon pour les poissons donc tous va bien Smile

Par contre pour l'eau que tu à rajoutai, tu n'aurais pas dût ! Par contre tu aurais dût compléter ton aquarium d'eau osmosée ! La sa n'aurais posée aucun problème, suit ton pic de nitrite de prés avant d'y introduire t'es poissons.

C'est vrai que le sable bleu n'est vraiment pas térrible, pas du tous naturel, ... Wink

J'ai pu voir que tu aimais les corydoras du genre mouchetés comme je l'ai aiment moi aussi

Je vois que sa poussent pas trop mal donc bon point pour sa Smile Mr.Red

Voila ce que je préfèrent personnellement :

CORYDORAS TRILINEATUS ( ce que je préfère perso ).



CORYDORAS SCHWARZI

http://SnipeCarpe.skyrock.com/

17default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:06

Mérovya


Membre : Habitué
Membre : Habitué
l'eau osmosée, c'est vrai que j'aurais pu y penser...
personellement, je préfère aussi le CORYDORAS TRILINEATUS, il est superbe!
c'est décidé, j'en prendrais ##06

18default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:09

Benead


Membre : Accro
Membre : Accro
oui je les trouve très beau aussi. Fais quand même attention aux paramètres de ton eau.

http://www.discuthe.fr/forum/

19default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:12

Mérovya


Membre : Habitué
Membre : Habitué
@Benead a écrit:oui je les trouve très beau aussi. Fais quand même attention aux paramètres de ton eau.
j'achèterais les tests en gouttes dès que je pourrais.
Il demande quoi comme paramètres?

20default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:17

Benead


Membre : Accro
Membre : Accro
http://www.aquabase.org/fish/view.php3?id=41

Température
22 °C à 26 °C, 26 °C pour la reproduction
pH
6.0 à 7.2
Dureté
5 °d GH à 15 °d GH

http://www.discuthe.fr/forum/

21default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:23

Mérovya


Membre : Habitué
Membre : Habitué
@Benead a écrit:http://www.aquabase.org/fish/view.php3?id=41

Température
22 °C à 26 °C, 26 °C pour la reproduction
pH
6.0 à 7.2
Dureté
5 °d GH à 15 °d GH

merci ##20
Au niveau de la température, no problem, le PH, sa m'a l'air OK, mais je ne m'avance pas trop au niveau des autres paramètres tant que je n'ai pas les gouttes...

22default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:27

Mathieu.S


Membre : Accro
Membre : Accro
Oui le corydoras Trilinéatus est celui que je préfère aussi Very Happy Very Happy Very Happy

Je savais que tu aller aimer ! Mr.Red

Donc pour les paramètres que demande ce corydoras :

Une eau entre 22°C et 26°C.
Un Ph entre 6.0 et 7.2.
Un Gh entre 5 et 15°
Entre 6 et 10 spécimens.
Un sol pas tranchant.
Et pas mal d'espaces pour s'y épanouir.

Donc voila, pour moi le Top des paramètres pour lui c'est :
Une température entre 24.5 et 25.5
Un Ph de 6.8
Un Gh de 7 ou 8.

Voila Smile

http://SnipeCarpe.skyrock.com/

23default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:28

Mathieu.S


Membre : Accro
Membre : Accro
@Mérovya a écrit:
@Benead a écrit:http://www.aquabase.org/fish/view.php3?id=41

Température
22 °C à 26 °C, 26 °C pour la reproduction
pH
6.0 à 7.2
Dureté
5 °d GH à 15 °d GH

merci ##20
Au niveau de la température, no problem, le PH, sa m'a l'air OK, mais je ne m'avance pas trop au niveau des autres paramètres tant que je n'ai pas les gouttes...

Oui qu'en tu aura les tests, tu nous donneras t'es paramètres et nous verrons sa ensemble ##06

http://SnipeCarpe.skyrock.com/

24default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 17:30

Mérovya


Membre : Habitué
Membre : Habitué
CarpeFish62 a écrit:
@Mérovya a écrit:
@Benead a écrit:http://www.aquabase.org/fish/view.php3?id=41

Température
22 °C à 26 °C, 26 °C pour la reproduction
pH
6.0 à 7.2
Dureté
5 °d GH à 15 °d GH

merci ##20
Au niveau de la température, no problem, le PH, sa m'a l'air OK, mais je ne m'avance pas trop au niveau des autres paramètres tant que je n'ai pas les gouttes...

Oui qu'en tu aura les tests, tu nous donneras t'es paramètres et nous verrons sa ensemble ##06
pas de problème, merci encore !

25default Re: Lancement de mon 1er bac 100L le Dim 14 Fév 2010 - 22:12

Mérovya


Membre : Habitué
Membre : Habitué
Dites, j'ai encore une question ... ##21
Sous mon gravier (horrible oui) j'ai une couche de tourbe.
Je voulais savoir s'il est possible de remplacer le gravier sans avoir à retirer l'eau, et donc recommencer un cycle? Ou faut-il obligatoirement le vider et tout reprendre à O?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum