Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 22:17

hanuman


Membre : Nouveau
Membre : Nouveau
salut a tous !

voila comme prévu je suis parti ce matin récupérer un aqua acheter d'occase : un JUWEL de 120 litres.
Premier aspect : IMPECCABLE !!!

L'aqua avait servi 4 ans, les anciens proprios l'ont bien bichonné il est nickel !

J'ai donc avant tout commencé par bien (re)nettoyé le bac, puis mise en place du substrat pour ces futures pensionnaires, puis un gravier plutot clair, je pense que le contenu du bac ressortira mieux...

Avant de mettre la pompe en place jai changé tous les filtres, autant partir sur du neuf

La mise en eau s'est bien passé, pas de fuites en vue pour le moment...
(j'ai mis en eau sans tester auparavant l'étanchéité de l'aqua.... allé j'ai confiance )
l'eau ne s'est presque pas troublée, ce qui m'a surpris car ayant vu pas mal de post de ce forum (ou d'autre) je pensais qu'il se salirai bien plus !
le nettoyage des déco et du gravier a du etre bien faite alors

bon maintenant...reste a s'occuper des plantes

Je me suis inscrit sur le site floraquatic...j'ai vu sur le forum qu'en tant que membre on a 10%
le site est il sérieux ?
d'autre sites a me conseiller peut etre ?

tant que j'en suis aux questions....une p'tite derniere
j'ai orienté la sortie de la pompe vers le haut afin d'avoir le courant sur la surface....bon ou mauvais choix ?

allé merci a vous pour l'aide que vous m'apporterez surement dans cette nouvelle aventure....je vous met 2/3 photos de l'aqua...vous verrez qu'il fait des curieux







http://www.100pour100supermot.com

2default Re: démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 22:24

lionel06


Membre : Régulier
Membre : Régulier
Salut,
Hum le chat s'en lêche les babines , pour le site des plantes je peux pas te dire juste choisi les en fonction des poissons que tu vas mettre et donc du biotope que tu veux avoir. pour la buse il faut qu'il y ai un léger frémissement de la surface mais que l'eau face un courant vers le fond aussi pour éviter que celle çi stagne. Donc entre les Deux.
Voila, a+

http://nano-recifal.over-blog.com/pages/MON_NANO_DENNERLE_CUBE_D

3default Re: démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 22:59

aquatlantis


Membre : Régulier
Membre : Régulier
C'est votre premier aquarium? C'est super de commencer avec un 120L

4default Re: démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 23:08

hanuman


Membre : Nouveau
Membre : Nouveau
oui 1er aqua

pour la population je verrais plus tard en fonction de mon eau...

mais comme ca j'aimerais bien...

Barbus
Neon
Colisa
Corydora

j'aimerais beaucoup mettre quelques crevettes
je n'ai pas trop vu d'aqua mélangeant des crevettes avec des poissons...c'est possible ?

http://www.100pour100supermot.com

5default Re: démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 23:09

aquatlantis


Membre : Régulier
Membre : Régulier
Barbu et néon ensemble?

6default Re: démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 23:18

hanuman


Membre : Nouveau
Membre : Nouveau
ah...j'ai dis une (premiere) bétise

j'ai lu a droite a gauche que ce sont deux espèces calmes...alors je me disais....

mais bon comment dire...moi je veux avoir des néons, et mon amie a vu des barbus cet apres midi a la jardinerie et a craqué dessus
(dis chérie quand tu m'as parlé des barbus...c'était bien des poissons )

bon pas trop compatible alors ?

http://www.100pour100supermot.com

7default Re: démarrage de mon 1er aqua : un 120l le Dim 14 Fév 2010 - 23:59

aquatlantis


Membre : Régulier
Membre : Régulier
Mdr, j'espère pour vous que c'était bien des poissons

Sinon tout dépend, les barbus sur les quels votre femme à craqué? Dans la famille des barbus il y en à pas mal..

Et il me semble que quand on se lance dans un bac de barbu il ne faut mettre que cela ou pas de poissons petit ni à voile

Moi j'avais le barbu titteya que j'avais mélanger avec mes néons ce sont des barbus plutôt gentil :

http://www.aqua-passion.com/fiches_poissons/poisson-284-barbus-titteya.html

Sinon voici le lien ou vous pouvez trouvez la plus part des espèces de barbus :

http://www.aqua-passion.com/fiches_poissons/index.php?page=1&ipp=10&nom=barbu

8default Re: démarrage de mon 1er aqua : un 120l le Lun 15 Fév 2010 - 19:03

hanuman


Membre : Nouveau
Membre : Nouveau
tu voudrais pas me dire "tu" plutot que "vous"

ca me donne un coup de vieux...

bon et donc d'apres ce que je lis tu as bien mis toi aussi des barbus (poissons ) avec des néons...ca n'a pas marché ?

sinon les news du jour....

pose d'un fond noir, et achat de 3 plantes :







et une petite vue d'ensemble :



c'est le chat qui est content, ca bouge un peu dans l'aqua

http://www.100pour100supermot.com

9default Re: démarrage de mon 1er aqua : un 120l le Mar 16 Fév 2010 - 18:14

Juventino


Membre : Accro
Membre : Accro
ça dépend des barbus..
C'est sur lesquels qu'elle a flashé??
Ciao!!!

http://www.lecolebuissonniere.eu

10default Re: démarrage de mon 1er aqua : un 120l le Mar 16 Fév 2010 - 18:52

hanuman


Membre : Nouveau
Membre : Nouveau
sincèrement je ne sais plus...

par contre si vous savez avec quelle espèce de barbus peuvent cohabiter des néons....

sinon news du jour : j'ai passé ce midi ma commande de plantes (aquatique M'sieur l'agent ) sur le site floraquatic

il me tarde de poursuivre mes plantations....

http://www.100pour100supermot.com

11default Re: démarrage de mon 1er aqua : un 120l le Mar 16 Fév 2010 - 19:57

Faloudi


Membre : Accro
Membre : Accro
Salut,

Tu as combien de watt en lumiere ?

Car ta plante rouge demande un éclairage intense, avec du co2 et une fertilisation ça serait mieux ... je pense que tu vas avoir du mal à la maintenir

(toutes les plantes de couleurs demandent beaucoup de lumière et une bonne fertilisation, je te dis ça pour la suite)

12default Re: démarrage de mon 1er aqua : un 120l le Mar 16 Fév 2010 - 20:31

Invité


Invité
hello trés bon depart Smile

pourquoi ton anubias a plus de racines ? ##22

sinon pour répondre a ta question oui floraquatic sont sérieux par contre lave bien tes plantes .. ##27

13default Re: démarrage de mon 1er aqua : un 120l le Mar 16 Fév 2010 - 20:46

hanuman


Membre : Nouveau
Membre : Nouveau
rhaaa zut pour la plante...on verra bien...

j'ai 2x 28 watt de lumière
le sol a ca couche de substrat
mais pas de CO2 par contre....
bon on verra bien...dommage le vendeur aurait pu me prévenir...
pour l'anubias, je l'ai accroché avec un fil de couture a la racine
les racines sont toute derrière

tiens une question au passage : je vois dans le gravier des petites bulles d'air...je les laisse ou je gratte doucement pour qu'elles s'évacuent ?

lors de la plantation j'ai bien pris le temps de faire remonter celles se trouvant autour des racines....mais pour les autres...je fais quoi ?

http://www.100pour100supermot.com

14default Re: démarrage de mon 1er aqua : un 120l le Mar 16 Fév 2010 - 20:52

Invité


Invité
tu attend elle vont bien finir par remonté avec tes poissons Smile

sinon fais gaffe le file a coudre dans l'eau ce casse facilement donc un jour tu va voir ton anubias flotté ^^

15default Re: démarrage de mon 1er aqua : un 120l le Mer 17 Fév 2010 - 14:14

Juventino


Membre : Accro
Membre : Accro
Impec Anubias sur la racine!!!
Avec dees néons : barbus titteya ou oligolepis (reproductions spontanées pour les deux)
Ciao!!!

http://www.lecolebuissonniere.eu

16default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 12:15

hanuman


Membre : Nouveau
Membre : Nouveau
quelques news toutes fraiches !!!

hier midi j'ai recu mes plantes commandées chez floraquatic !

au menu :

Pogostemon Helferi
Echinodorus Tenellus
Aponogeton Ulvaceus
Cabomba Furcata
Nymphaea Lotus Tigre Vert
Sagittaria Subulata
Vallisneria Americana

le colis est très bien préparé
une fois les plantes nettoyées j'ai tout planté
je suis plutot satisfait du résultat

toutefois, j'ai une petite question :
la cabomba, les echinodorus et les pogostemon ont des fleurs...je ne pensais pas qu'il y en est
cela ne viendrait il pas du fait que les plantes sont (peut etre...) cultivées hors d'eau (enfin pas immergées en totalité) et donc elles développent des fleurs au contact de l'air ?
dois je donc tailler toutes les fleurs ?
de plus j'avais pris les echinodorus et les pogostemon en pensant avoir des plantes bien plus petites que ca...puis je les tailler courtes pour leur donner un effet plus gazonnant ?

merci pour votre aide précieuse

ce matin j'ai changé les néons (déjà première erreur....je pensais avoir 2x28 en T5....e fait c'est plutot 2x18 en T8 )
j'ai monté deux réflecteurs histoire d'éclairer d'avantage...

ensuite, j'ai fais mes 1ers tests d'eau, voici les résultats obtenus :
T° : 25°
pH : 7 - 7.5
KH : 5-7
GH : 8
NO2 : <0.1
NO3 : 10-15
Fe : 0.05

bon le cycle n'a pas encore commencé ci je comprend bien...pas grave y'a le temps puis ca fait 6j que le bac est en eau donc pas de soucis...
pour le reste, qu'en pensez vous ?

aller une p'tite photos du bac bien planté




Dernière édition par hanuman le Sam 20 Fév 2010 - 16:05, édité 1 fois

http://www.100pour100supermot.com

17default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 12:20

aquanat


Membre : Occasionnel
Membre : Occasionnel
aa moi j'aime beaucoup Smile

18default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 12:54

aquatlantis


Membre : Régulier
Membre : Régulier
@hanuman a écrit:tu voudrais pas me dire "tu" plutot que "vous"

ca me donne un coup de vieux...

bon et donc d'apres ce que je lis tu as bien mis toi aussi des barbus (poissons ) avec des néons...ca n'a pas marché ?

Ok chef pas de probleme .. Ouais j'avais mis des barbus avec mes néons mais des titteya, regarde un peu par la :

http://www.aqua-passion.com/fiches_poissons/poisson-284-barbus-titteya.html

19default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 13:02

Juventino


Membre : Accro
Membre : Accro
Joli début!!!
Bon, les fleurs de toutes façons la plante les fait en immergé quand elle le peut..
Tu peux les laisser, la plante va mettre toute son énergie à faire des racines et à s'adapter au bac, donc elles dépériront d'elles mêmes..
Ciao!!!

http://www.lecolebuissonniere.eu

20default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 15:32

Jul


Membre : Régulier
Membre : Régulier
Ca prend de suite de la gueule ... Pour les histoires de cycle, aller tu es parti pour 3 semaines de suivi et de tests ! Ne touche à rien, ne bouge pas trop les plantes ... Fais régulièrement le NO2, les autres c'est pas encore nécessaire.
Tu verras un peu ce que c'est le pic, et tu verras quand il aura disparu ! C'est très motivant !

http://cliiiint.wordpress.com/

21default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 16:03

hanuman


Membre : Nouveau
Membre : Nouveau
ok je ne touche a rien...mais même pas le filtre de ouate ?
car il a bien ramassé quand même depuis le début et surtout au moment des plantations...

et pour les apport d'engrais a faire au plantes ?
lorsque j'ai acheté le terreau de chez JBL il y avait avec deux engrais fourni avec qu'il est conseillé de mettre pour l'un une fois par jour et l'autre une fois par semaine (de mémoire...)
je peux en mettre même pendant le cycle ou je ne fais rien DE CHEZ RIEN ?

http://www.100pour100supermot.com

22default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 16:24

Jul


Membre : Régulier
Membre : Régulier
Mmmm, bon je suis pas sûr que ce que je vais dire est la bonne marche à suivre hein ! N'hésitez pas à corriger le tir !
Pour la ouate, si vraiment elle est encrassée, change la, ça ne mange pas de pain, et surtout ça permet d'avoir un meilleur débit (le brassage est important pour les bactéries). Quand j'ai changé la mienne pour la première fois, j'ai vraiment vu la différence de débit à la sortie de la pompe !
Pour le terreau, à voir en fait la minéralité de ton eau. De mémoire, celle de la côte basque est assez douce non ? Voir le fer aussi dans l'aquarium ... Mais logiquement tu ne devrais rien à avoir à ajouter au moins pendant les premiers mois de fonctionnement, c'est le but du terreau non ? Après si tu fais pousser une forêt vierge ...

http://cliiiint.wordpress.com/

23default Re: démarrage de mon 1er aqua : un 120l le Sam 20 Fév 2010 - 18:00

Juventino


Membre : Accro
Membre : Accro
Ne rajoute pas d'engrais avant un bon moment, ça te cramerait les racines..
Ciao!!!

http://www.lecolebuissonniere.eu

24default Re: démarrage de mon 1er aqua : un 120l le Mar 23 Fév 2010 - 17:59

hanuman


Membre : Nouveau
Membre : Nouveau
salut a tous !

ce midi test du NO2........0.05 !!!

c'est parti

http://www.100pour100supermot.com

25default Re: démarrage de mon 1er aqua : un 120l le Dim 7 Mar 2010 - 19:04

hanuman


Membre : Nouveau
Membre : Nouveau
coucou !!!

apres quelques jours sans nouvelles....ce midi le test des NO2 est redescendu sous les 0.05 !!!

le cycle arrive donc a la fin

je vais attendre encore une petite semaine histoire d'etre sûr du coup...
puis de toute facon je n'ai encore rien décidé quant a la population qui va arrivé !!!

demain je vais refaire la batterie complète des tests et je vous mettrais tout ca en ligne

je pense avoir un Ph un peu élevé, il tourne entre 7.5 et 8

je vais adapter ma population a mon eau de conduite, on va faire simple pour une 1er aqua

je pense mettre des crevettes, j'ai vu sur un autre site que pas mal de variété de crevettes aime les Ph situés vers 8 donc je devrais avoir un peu de choix (dites moi si je me trompe...)

avec ces crevettes je mettrais surement des guppy ou platy ou molly qui eux aussi apprécient le Ph de mon aqua...

maintenant reste a choisir les variétés....si vous avez des conseils je suis preneur

bon sinon coté aqua, pendant que le cycle s'est fait, des algues filamenteuses sont apparues....je nettoies régulièrement histoire de pas me laisser déborder

quelques escargots ont aussi fait leur apparition !!!
je n'avais donc pas assez nettoyé les plantes avant de les installer....bon pas grave j'en élimine quelques uns et les autres se baladent tranquillement....ca a donné un peu de vie a l'aqua

bon voila les dernières news...demain je vous mets les tests complet de mon eau histoire que vous m'aidiez a bien avancer pour la suite

http://www.100pour100supermot.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum