Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question sur filtration le Mer 17 Fév 2010 - 19:54


Membre : Nouveau
Membre : Nouveau
bonsoir
voila je possède un aqua de 200l a tendance amazonienne
Et pour ma filtration que je veux remplacer : j'hésite entre le filtre jbl pro cristal 900 ou la 1500
merci

2default Re: question sur filtration le Ven 19 Fév 2010 - 1:50

Redj30


Membre : Habitué
Membre : Habitué
Salut
le jbl pro cristal 900 te suffis largement..

3default Re: question sur filtration le Ven 19 Fév 2010 - 10:01

burny92


Conseiller
Conseiller
Salut,

pour avoir le e900 sur un 120l, je te conseillerais le e1500.
Le débit annoncé est théorique. Le débit réel du e900 (avec les masses et tuyaux) est compris entre 380 et 450 l/h, le e1500 lui est de 800-900 l/h.

4default Re: question sur filtration le Ven 19 Fév 2010 - 12:44

Redj30


Membre : Habitué
Membre : Habitué
800 a 900l/h pour un 200l les poissons vont nager le crawl en permanence. c'est pas un poil trop puissant..........

5default Re: question sur filtration le Ven 19 Fév 2010 - 12:55

auxia


Modératrice
Modératrice
@Redj30 a écrit:800 a 900l/h pour un 200l les poissons vont nager le crawl en permanence. c'est pas un poil trop puissant..........

du tout, il ya déperdition du débit, avec les masses et l'encrassement.

J'ai 1500L/H "brut" sur mon 240L c'est juste bien pour que ce soit brassé partout, et le courant n'est pas visible quand on regarde le bac.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: question sur filtration le Ven 19 Fév 2010 - 13:50


Membre : Nouveau
Membre : Nouveau
merci pour vos reponses
j'ai commendé le 1500

7default Re: question sur filtration le Ven 19 Fév 2010 - 14:06

Invité


Invité
Bonjour , je confirme , le e1500 est suffisant pour mon 240 , sans plus !

8default Re: question sur filtration le Ven 19 Fév 2010 - 14:29

burny92


Conseiller
Conseiller
@Redj30 a écrit:800 a 900l/h pour un 200l les poissons vont nager le crawl en permanence. c'est pas un poil trop puissant..........

Non, ce n'est pas trop.
Je trouve que le e900 qui est sur mon 120l est un peu limite, cela manque de brassage à mon goût, alors imagine sur un 200l.

@C² a écrit:merci pour vos reponses
j'ai commendé le 1500

Tu ne devrais pas le regretter, c'est un bon choix.

Penses à nous donner des nouvelles.

Si tu as commandé sur la boutique, les expéditions reprendront le 22 Février: http://www.forumaquario.org/zone-aquatique-la-boutique-du-forum-f29/aucune-expediton-du-18-au-21-fevrier-t41155.htm

9default Re: question sur filtration le Ven 19 Fév 2010 - 15:01

lorenzo03


Membre : Occasionnel
Membre : Occasionnel
Meme si tu as commandé je viens confirmer que le E900 est un peu juste pour l'avoir dans un bac de 190 litres et encore plus si tu remplaces les mousses de filtration par du substrat ou de la pouzzolane, la le débit est fortement brisé.
Le débit du E900 est annoncé par JBL entre 280 à 400 litres en pleine charge équipement d'origine.

10default Re: question sur filtration le Ven 19 Fév 2010 - 15:05

burny92


Conseiller
Conseiller
@lorenzo03 a écrit:Le débit du E900 est annoncé par JBL entre 280 à 400 litres en pleine charge équipement d'origine.
C'est ce que tu as dans ta notice?
Car sur celle que j'ai, ils disent entre 380 et 450 l/h.
Mon filtre à environ 1 ans.

11default Re: question sur filtration le Mar 2 Mar 2010 - 20:44


Membre : Nouveau
Membre : Nouveau
j'ai installé mon filtre ce week end c'est impecable les poissons ne nagent pas le crawl
merci pour vos reponces

12default Re: question sur filtration le Mer 3 Mar 2010 - 9:03

Invité


Invité
@C² a écrit:j'ai installé mon filtre ce week end c'est impecable les poissons ne nagent pas le crawl
merci pour vos reponces

bonjour,

en effet pas de soucis pour le crawl . Sur mon 200 litres, j'ai une pompe ecco pro3 de 750L/H (brut) et une eheim 2078 a variance électronique mise au minimum (900L/H). J'ai donc 1650 L/H brut pour 200 litres , malgrès cela mes poissons nagent sans aucune difficulté.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum