Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question au sujet de mon eau...!!!!! le Jeu 18 Fév 2010 - 13:22

Thao57


Membre : Nouveau
Membre : Nouveau
bonjour les ami(e)s !

donc, j'ai mis mon bac en eau le 30 janvier 2010 ! mon cycle d'azote na pas encor eu lieu j'ai mis une pincé de ver hier pour voir si ça bouge !!! (trop impatient lol)
bref !

ma question : je dois avoir environ 8l d'eau qui c'est évaporé !
est ce que si je fais décanter 8l d'eau 24h et je rempli à nouveau mon bac avec! mon cycle risque d etre perturbé voir retardé????

http://aero-thao.jimdo.com

2default Re: question au sujet de mon eau...!!!!! le Jeu 18 Fév 2010 - 14:15

Invité


Invité
Bonjour , mettre des vers ne sert à rien ! si tu veux voir tes NO2/3 bouger c'est en mettant des paillettes alimentaires , car elles ne seront pas consommées puisque pas de poissons ! donc elles vont aller dans le filtre et le polluer,accentuant ains la formation des bactéries !
mais comme ton bac est en eau depuis le 30/01 , ton pic ne devrait pas tarder ! surveilles tes NO2 !
et pour l'évaporation , tu remplaces par de l'eau osmosée pour ne pas changer les paramètres de ton eau !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum