Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
stephcsc
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 273
Localisation : var
Emploi : climaticien
Date d'inscription : 13/12/2009

default Probleme algues brunes sur mes plantes

le Jeu 18 Fév 2010 - 14:34
Bonjour, voila le type d'algue que j'ai c'est quoi et comment m'en débarrasser mon bac a environ 3 mois merci



avatar
Benead
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4061
Age : 31
Localisation : Hachy (Belgique)
Emploi : Electricien
Date d'inscription : 18/01/2010
http://www.discuthe.fr/forum/

default Re: Probleme algues brunes sur mes plantes

le Sam 20 Fév 2010 - 14:00
ce sont des algues typiques des jeunes bac. Pour tu peux simplement les enlever en frottant les feuilles sinon attendre et ça va partir il me semble.

Sinon au cas où ça pourrait aider quelqu'un, tu sais nous donner tes test d'eau (pH, KH, GH, NO3 et PO4) + temps d'éclairage, puissance et marque de tes tubes et capacité du bac.

Merci
avatar
Fischer
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 96
Age : 53
Localisation : Soues (65)
Emploi : Responsable dépot.
Date d'inscription : 01/01/2009

default Re: Probleme algues brunes sur mes plantes

le Sam 20 Fév 2010 - 14:20
Controle bien le taux de phosphate.......
avatar
stephcsc
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 273
Localisation : var
Emploi : climaticien
Date d'inscription : 13/12/2009

default Re: Probleme algues brunes sur mes plantes

le Sam 20 Fév 2010 - 17:26
Bonjour voila c'est un bac de 18O L qui a 3 mois environ
- eclairage de tube T5 juwel de 45 W un hight light DAY et un NATURE
- J'ai 10 H d'eclairage
- Kit CO2 et 2ml de easy carbo par jour

Mes parametres :
-PH : 6.6
-KH : 3
-GH : 6
-N03 : environ 4
-PO4 : environ 0,05
-CO2 : 16
-Fe : 0,1

Voila merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum