Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
melodie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 35
Localisation : Belgique
Emploi : secrétaire
Date d'inscription : 26/01/2010

default Mes plantes perdent leur couleur

le Ven 19 Fév 2010 - 10:09
Bonjour,
Mon bac est sous eau depuis 10j
J'ai un sol nutritif et du manado. Qu'elle est la cause de cette perte de couleur?
Voici une photo de la plante la plus mal en point:
celle derrière la racine.

Merci pour vos avis
avatar
melodie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 35
Localisation : Belgique
Emploi : secrétaire
Date d'inscription : 26/01/2010

default Re: Mes plantes perdent leur couleur

le Ven 19 Fév 2010 - 15:26
personne?
Invité
Invité

default Re: Mes plantes perdent leur couleur

le Ven 19 Fév 2010 - 16:17
Doucement jeune fille !
tu écrit que ton aqua est en eau depuis dix jours , c'est la réponse !
il faut du temps aux racines pour se mettre en place et commencer leur boulot !
en moyenne 15 jours , certaines poussent plus vite que d'autres , pas la peine de mettre de l'engrais il servirait aux algues !
de plus quelques plantes perdent leurs feuilles avant d'en refaire des nouvelles !
avatar
melodie
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Age : 35
Localisation : Belgique
Emploi : secrétaire
Date d'inscription : 26/01/2010

default Re: Mes plantes perdent leur couleur

le Ven 19 Fév 2010 - 19:06
je remontais juste mon post pour ne pas qu'il tombe dans les méandres de ce beau forum
Merci Michel (eh oui j'ai été faire un tour sur le topic des photos!!)
Je sais que je m'inquiète souvent mais j'ai pas envie de rater mon départ.
J'ai mis mes réflecteurs hier aussi...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum