Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes plantes perdent leur couleur le Ven 19 Fév 2010 - 10:09

melodie


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Mon bac est sous eau depuis 10j
J'ai un sol nutritif et du manado. Qu'elle est la cause de cette perte de couleur?
Voici une photo de la plante la plus mal en point:
celle derrière la racine.

Merci pour vos avis

2default Re: Mes plantes perdent leur couleur le Ven 19 Fév 2010 - 15:26

melodie


Membre : Occasionnel
Membre : Occasionnel
personne?

3default Re: Mes plantes perdent leur couleur le Ven 19 Fév 2010 - 16:17

Invité


Invité
Doucement jeune fille !
tu écrit que ton aqua est en eau depuis dix jours , c'est la réponse !
il faut du temps aux racines pour se mettre en place et commencer leur boulot !
en moyenne 15 jours , certaines poussent plus vite que d'autres , pas la peine de mettre de l'engrais il servirait aux algues !
de plus quelques plantes perdent leurs feuilles avant d'en refaire des nouvelles !

4default Re: Mes plantes perdent leur couleur le Ven 19 Fév 2010 - 19:06

melodie


Membre : Occasionnel
Membre : Occasionnel
je remontais juste mon post pour ne pas qu'il tombe dans les méandres de ce beau forum
Merci Michel (eh oui j'ai été faire un tour sur le topic des photos!!)
Je sais que je m'inquiète souvent mais j'ai pas envie de rater mon départ.
J'ai mis mes réflecteurs hier aussi...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum