Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:25

jerem57


Membre : Régulier
Membre : Régulier
bonjour,
voilà 10 jours que mon premier aqua est en eau. Il s'agit d'un 25 litre avec un filtre aqua flow 100. J'ai planté 2 valisneria, 1 cabomba, 1 anubia et 1 cryptocryne . J'ai l'impression que mes plantes ne se portent pas très bien. La cryptocoryne et l'anubia brunnissent légerement au nivreau des feuilles... la valisneria a les feuilles qui s'abiment...
mon sol c'est du sable de loire et j'ai rajouté des boulettes d engrais aux pieds de la valissneria et de cabomba....
Mon eau est a 21_22 °, j'illumine 12 heures par jour, et j'ai ajouté quelques gouttes d'engrais liquide JBL....mon ph est a environ à 7,5
Je precise que j ai directement planté la cryptocoryne dans le sable...Pour lanubia, je l 'ai laissé dans le pot quej'ai enterré dans le sable...
[img]http://www.forumaquario.org/[/img]
Si vous avez des conseils ils seront bienvenus...MERCI

2default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:30

Redj30


Membre : Habitué
Membre : Habitué
Pour l'Anubias il faut que tu la fixe sur une pierre, surtout pas dans le sable les racines vont pourrir.

3default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:32

jerem57


Membre : Régulier
Membre : Régulier
ok... donc avec du fil de nilon ou de pêche sur une pierre ou alors sur une racine... et donc les racines directement dans l'eau alors....

4default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:38

Redj30


Membre : Habitué
Membre : Habitué
Oui c'est ce que j'ai fait pour mon bac Malawi avec mes Anubias,

5default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:39

jerem57


Membre : Régulier
Membre : Régulier
ok merci...et la crypotocoryne... c 'est pareil ou je peux laisser les racines dnas le sable?

6default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:41

Faloudi


Membre : Accro
Membre : Accro
Salut,

oui la crypto laisse la dans le sable.
elle à peut etre besoin d'un petit temps d'adaptation.

Le noir sur les feuilles, tu es sur que ce n'est pas des algues ? essaie de frotter les feuilles et si ça part c'est que s'en est

7default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 12:57

jerem57


Membre : Régulier
Membre : Régulier
effectivement....c'est des algues... j'ai frotté delicatement et c'est parti...
Je supose donc que c'est normal, faut il frotter, ou on peut laisser les algues?

8default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 16:27

Faloudi


Membre : Accro
Membre : Accro
Moi quand j'en est eut sur mon anubia je les retirais ^^ je ne pense pas que ça soit mauvais, il faudra veiller à ce que ça ne se propage pas trop mais je pense que c'est normale vu que ton bac est tout jeune.

9default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 16:37

Benead


Membre : Accro
Membre : Accro
si elles recouvrent trop il faut les enlever (ça empèche la photosynthèse) sinon je ne pense pas que ce soit vraiment dangereux pour tes plantes.

http://www.discuthe.fr/forum/

10default Re: Mes plantes ne sont pas en forme le Sam 20 Fév 2010 - 16:45

Chat


Membre : Nouveau
Membre : Nouveau
Pour la vallisneria, fais bien attention à ne planter que les racines. La base des feuilles doit être à 3/4 mm au dessus du sol sinon cela peut pourrir.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum